<!DOCTYPE html> <html class="no-js" lang=""> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!--Custom meta tags--> <!--Custom meta tags end--> <!--title tag--> <title>Bannon out at White House; returns to Breitbart | 13NEWSNOW.com</title> <!--title tag end--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--> <!--[if gt IE 10]><!--><html style="" class=" js no-touch history csstransforms csstransforms3d csstransitions video" lang="en"><!--<![endif]--> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="There is confusion over the circumstances of Bannon&amp;#39;s departure.&amp;nbsp;" lang="en-US" /> <meta name="keywords" content="News" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20170818 22:21:15"/><Attribute name="edate" value="1503094875596"/><Attribute name="edateformat" value="20170818 22:21:15"/><Attribute name="sdate" value="1503094875659"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="291"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Politics"/><Attribute name="Category" value="National-Politics"/><Attribute name="Category" value="Facebook-Instant"/><Attribute name="Category" value="Nation-World"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="Bannon out at White House; returns to Breitbart"/><Attribute name="Keywords" value="News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20170818 22:21:15"/><Attribute name="PubDate" value="20170818 22:21:15"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="<p>Steve Bannon, a forceful but divisive presence in President Donald Trump&#39;s White House, is leaving. Trump accepted Bannon&#39;s resignation on Friday, ending a turbulent seven months for his chief strategist. (Aug. 18 - AP)</p>"/><Attribute name="CompID" value="465426982"/><Attribute name="Title" value="Chief strategist Steve Bannon out at White House"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="10294823"/><Attribute name="Caption" value="<p>Steve Bannon meets guests before U.S. President Donald Trump participated in a listening session with manufacturing CEOs in the State Dining Room of the White House February 23, 2017 in Washington, DC. (Photo by Win McNamee/Getty Images)</p>"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="465379808"/><Attribute name="URL" value="http://www.13newsnow.com/img/resize/content.wusa9.com/photo/2017/08/18/GettyImages-644215838_1503075090548_10294816_ver1.0.jpg?preset=140-105"/><Attribute name="Title" value="94635569_1503075090548-27777355"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;13newsnow&#x2e;com&#x2f;news&#x2f;nation-world&#x2f;trump-to-remove-steve-bannon&#x2f;465380023" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;tegnamaintheme_WAR_tegnamaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1502312767000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1502312538000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1502312538000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"27806642"},getLayoutId:function(){return"12"},getLayoutURL:function(){return"http://www.13newsnow.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"27777356"},getScopeGroupIdOrLiveGroupId:function(){return"27777356"},getParentGroupId:function(){return"27777356"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.13newsnow.com/tegna-main-theme/images"},getPathThemeRoot:function(){return"/tegna-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=27777356&refererPlid=27806642"},getURLHome:function(){return"http://www.13newsnow.com/web/guest"},getSessionId:function(){return"9A4437CE8BAA91AEB58A5846E7C7333E"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.13newsnow.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1503104400129&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=tegnamaintheme_WAR_tegnamaintheme&colorSchemeId=24&minifierType=js&languageId=en_US&b=6110&t=1503104400129"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fnation-world\x2ftrump-to-remove-steve-bannon\x2f465380023";Liferay.currentURLEncoded="%2Fnews%2Fnation-world%2Ftrump-to-remove-steve-bannon%2F465380023";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;colorSchemeId=24&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=94551" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_VFYcN0dFE8KE","101_INSTANCE_mNxAr6qDGaiS","56_INSTANCE_BGFyUBNRAzP7","56_INSTANCE_01ciblaJqhDc","56_INSTANCE_IKUYcFzkZGG0","56_INSTANCE_K8ox2RhTKE6j","56_INSTANCE_4vxxnZWfFful","56_INSTANCE_XO7ejrd93WED","56_INSTANCE_wachaUGx1YXd","56_INSTANCE_hWud2WIfaT3S","56_INSTANCE_Go3htcphVm4a"];/*]]>*/</script> <!-- Tegna UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/if(!window.EP){var EP={}}EP.CONST={versionStr:"?epversion=94551c1",useTempData:false};(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WVEC"},getParentGroupName:function(){return"WVEC"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/EP.CONST.isShowImageStatusEnabled=true;/*]]>*/</script> <!-- JQUERY / JQUERY-MIGRATE / MODERNIZR / PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=94551c1" type="text/javascript"></script> <!-- Tegna UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=tegna/TegnaComponents.js&epversion=94551c1" type="text/javascript"></script> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=tegna/utils/TegnaUtils.js&epversion=94551c1" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var companyId=themeDisplay.getCompanyId();var groupId=27777364;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"27777368"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"27777364"};/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;13newsnow&#x2e;com&#x2f;tegna-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;tegnamaintheme_WAR_tegnamaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1502252617000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <meta http-equiv="content-type" content="text/html; charset=UTF-8"> <meta content="text/html; charset=UTF-8" name="Content-Type"> <meta name="google" content="notranslate"> <meta name="author" content="TEGNA"> <meta name="viewport" content="width=1280" /> <!--social tags--> <!-- common social meta --> <meta property="fb:app_id" content="219367534774750" /> <meta property="og:site_name" content="WVEC"> <meta property="og:locale" content="en_US" /> <!-- common social meta end --> <!-- story social meta --> <meta property="og:url" content="http://www.13newsnow.com/news/nation-world/trump-to-remove-steve-bannon/465380023"> <meta property="og:title" content="Bannon out at White House; returns to Breitbart"> <meta property="og:description" content="There is confusion over the circumstances of Bannon&#39;s departure.&nbsp;"> <meta property="og:type" content="article" /> <meta property="og:image" content="http://content.wusa9.com/photo/2017/08/18/GettyImages-644215838_1503075090548_10294816_ver1.0.jpg" /> <meta property="og:image:width" content="640"/> <meta property="og:image:height" content="360"/> <meta property="og:article:published_time" content="2017-08-18T11:21:15-1100"/> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="13NewsNow"> <meta name="twitter:title" content="Bannon out at White House; returns to Breitbart"> <meta name="twitter:description" content="There is confusion over the circumstances of Bannon&#39;s departure.&nbsp;"> <meta name="twitter:image:src" content="http://content.wusa9.com/photo/2017/08/18/GettyImages-644215838_1503075090548_10294816_ver1.0.jpg"> <meta name="twitter:domain" content="http://www.13newsnow.com"> <!-- story social meta end --> <!-- amphtml --> <link rel="amphtml" href="http://www.13newsnow.com/amp/news/nation-world/trump-to-remove-steve-bannon/465380023"> <!-- end amphtml --> <!-- social tags end--> <!--Index Exchange--> <script async src="//js-sec.indexww.com/ht/p/184603-148819153478622.js"></script> <!--chartbeat info--> <script type="text/javascript">/*<![CDATA[*/var _sf_async_config={};_sf_async_config.title="Bannon out at White House; returns to Breitbart";/*]]>*/</script> <!--site info--> <!--site api --> <script>/*<![CDATA[*/if(typeof tegna==="undefined"){var tegna={}}tegna.siteVars={socialsettings:{twitter:"@13NewsNow",google:"",facebook:"219367534774750",facebookUrl:"https://www.facebook.com/13NewsNow",pinterest:""},imageresize:"http://www.13newsnow.com/img/resize/",adchoices:"http://www.13newsnow.com/about/ad-choices",seoFriendlyName:"13 NEWS NOW",closings:{path:"wvec/closings/WVEC-SC44C.xml",type:"BTI",organizationListPath:"",url:"http://www.13newsnow.com/closings"},state:"VA",city:"Norfolk",timezone:"EST",tos:"http://www.13newsnow.com/about/terms",name:"WVEC",utilities:{"Video Pop":true,"Lift Igniter":false,"iFrame Resizer":true,Recommendations:true},siteid:291,spaces:{olympics:{articleurl:"http://www.13newsnow.com/ext/news/olympics/",space:""},nationnow:{articleurl:"http://www.13newsnow.com/ext/news/nation-now/",space:"opy3xy53j2y8"}},countdowns:[{clickurl:"http://www.13newsnow.com/eclipse",id:1,imagepath:"http://interactive.wtsp.com/eclipse/TotalSolarEclipse_SocialShareVertical.png",slideshowType:"2",name:"Eclipse Countdown",enddate:"08/21/2017 1:09PM"}],videosettings:{relatedsource:"off",autoplay:"true"},layer:"9708cae533e249d981df305d1f4b01a3",callletters:"WVEC",privacy:"http://www.13newsnow.com/about/privacy",weathersettings:{zip:"",wsi:"1021",url:"http://www.13newsnow.com/weatheralerts"},copyright:"WVEC-TV",primarydomain:"13newsnow.com",header:"http://www.13newsnow.com/services/cobrand/header",helppage:"http://www.13newsnow.com/about/faq",footer:"http://www.13newsnow.com/services/cobrand/footer",tealiumsettings:{external:"tags.tiqcdn.com/utag/tegna/wvec-external/prod/utag.js",desktop:"tags.tiqcdn.com/utag/tegna/wvec/prod/utag.js",mobile:"tags.tiqcdn.com/utag/tegna/wvec-mobile/prod/utag.js",profile:"wvec"},communityrules:"http://www.13newsnow.com/about/community-rules",mobile:{appid:"408264528",headerimage:"http://content.tegna-media.com/m-theme/images/wvec/logo-main2x.png"},adsettings:{id:"VA-Norfolk-WVEC-B3346",st:{blockedUrls:["/about/meet-the-team"]},fanenabled:"false",amp:{adsenabled:"true",position2:"32805352/va-norfolk-WVEC-B3346/mobile_amp_ad/320x50",position1:"32805352/va-norfolk-WVEC-B3346/mobile_amp_ad/300x250"},fan:{desktop:{preroll:"686234131526265_689341407882204"},mobile:{preroll:"686234131526265_689341551215523",banner:"219367534774750_1240398519338308"}},adaccount:"B3346"}};/*]]>*/</script> <!--OpenX--> <script type="text/javascript" src="//tegna-d.openx.net/w/1.0/jstag?nc=32805352-Tegna"></script> <!-- sharethrough --> <script>/*<![CDATA[*/if(typeof shtrAd==="undefined"){var shtrAd={}}shtrAd.assets={local:{sharethroughAdTag:"/32805352/va-norfolk-WVEC-B3346/st_native",sharethroughAdId:"div-gpt-ad-1489073904871-66",sharethroughNativeKey:"2YNEkKMk1QC5WsCndTXLDYVB",sharethroughAdTag_article:"/32805352/va-norfolk-WVEC-B3346/st_native_article",sharethroughAdId_article:"div-gpt-ad-1490622718325-0"}};/*]]>*/</script> <!--////////// CSS //////////--> <!--LAKANA CSS *FIRST LOAD * --> <link rel="apple-touch-icon" href="http://www.13newsnow.com/tegna-main-theme/images/color-schemes/wvec/apple-touch-icon.png?minifierType=js&languageId=en_US&b=6110&t=1502252617000"> <link rel="shortcut icon" href="http://www.13newsnow.com/tegna-main-theme/images/color-schemes/wvec/favicon.png?minifierType=js&languageId=en_US&b=6110&t=1502252617000" type="image/png"> <!--[if lt IE 9]> <link rel="stylesheet" href="http://www.13newsnow.com/tegna-main-theme/css/configs-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1502252617000"> <![endif]--> <!--[if lte IE 9]> <link rel="stylesheet" href="http://www.13newsnow.com/tegna-main-theme/css/common-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1502252617000"> <link rel="stylesheet" href="http://www.13newsnow.com/tegna-main-theme/css/main-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1502252617000"> <link rel="stylesheet" href="http://www.13newsnow.com/tegna-main-theme/css/dynamic-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1502252617000"> <![endif]--> <!--////////// JS //////////--> <script>/*<![CDATA[*/(function(a){var c=a.Env._loader;var d=c.groups["ep-autocomplete"],b="ep-autocomplete-ko";if(!d||!d.modules[b]){EP.Loader.addModule({name:b,type:"js",base:"/html/js/endplay/autocomplete/",path:"ep-autocomplete-ko.js",requires:["ep-autocomplete-basic","knockout"]})}})(AUI());/*]]>*/</script> <!--TEGNA JS--> <!--[if lt IE 9]> <script src="http://www.13newsnow.com/tegna-main-theme/js/tegna/html5shiv-printshiv.js"></script> <script src="http://www.13newsnow.com/tegna-main-theme/js/tegna/respond.min.js"></script> <![endif]--> <!-- JW Player --> <script>/*<![CDATA[*/(function(a){EP.Loader.addGroup({name:"jw-player",modules:{"jw-player":{name:"jw-player",type:"js",fullpath:"//interactive.tegna-media.com/video/jwplayer-7.1.4/jwplayer.js"}}});AUI.add("tegna-jw-player",function(){jwplayer.key="gHuwoRHkuB6uWhpL1hi32fF0ImynS+47JDSX8A=="},"",{requires:["jw-player"]})})(AUI());/*]]>*/</script> <script type="text/javascript" src="//interactive.tegna-media.com/video/jwplayer-7.1.4/jwplayer.js"></script> <script type="text/javascript" src="http://interactive.tegna-media.com/video/jwloader/build/jwloader.js"></script> <!-- begin: OpenX Bidder script --> <script>/*<![CDATA[*/function oxDone(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}setTimeout(function(){if(!("OX" in window||"oxhbjs" in window)){oxDone()}},500);/*]]>*/</script> <!--LAKANA JS--> <script src='http://www.13newsnow.com/tegna-main-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1502252617000'></script> <script>/*<![CDATA[*/(function(a,c){EP.Clients=EP.Clients||{};EP.Clients.Tegna=EP.Clients.Tegna||{};window.tegna.utils=tegna.utils||{};tegna.utils=a.mix(tegna.utils,{getSite:function(){return"wvec"},getContentType:function(){return"$contentType"},setLater:function(i,f,d,e,h,g){tegna.utils.killLater(i);return a.later(f,d,e,h,g)},killLater:function(d){if(d){d.cancel()}return null}},true);var b=c.fn.outerWidth;c.fn.outerWidth=function(){var d=arguments.length?arguments:[false];return b.apply(this,d)}})(AUI(),jQuery);/*]]>*/</script> <!--page refresh start--> <script>/*<![CDATA[*/(function(){window.tegna=window.tegna||{};tegna.pageRefresh={setRefresh:function(){},clearRefresh:function(){}}})();/*]]>*/</script> <!--page refresh end --> <script>/*<![CDATA[*/(function(){tegna.ads.timeRefreshInterval=75000})();/*]]>*/</script> <!-- begin Amazon A9 script --> <script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script> <script id="amznAds" data-amznads='{"siteId":"3276","sizes":"a7x9|a3x2|a3x6|a3x5", "maxPriority":"13"}'> try { amznads.getAds('3276'); } catch(e) { /*ignore*/ } </script> <script>/*<![CDATA[*/tegna.ads.amazon.setPageLevelAmznTargeting();/*]]>*/</script> <!-- Google GPT AD Start --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; gads.src = 'http://www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <!--start googleAnalytic--> <script type="text/javascript">/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");var propertiesStr="WVEC:UA-74208128-1,TEGNARollup:UA-18558019-7";if(propertiesStr){propertiesStrArr=propertiesStr.split(",");if(propertiesStrArr){for(var i in propertiesStrArr){var arr=propertiesStrArr[i].split(":");ga("create",arr[1],"auto",{name:arr[0]});ga(arr[0]+".send","pageview")}}};/*]]>*/</script> <!--end googleAnalytic--> <!-- Taboola --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(c,b,a){c.async=1;c.src=a;b.parentNode.insertBefore(c,b)}(document.createElement("script"),document.getElementsByTagName("script")[0],"http://cdn.taboola.com/libtrc/tegna-network1/loader.js");/*]]>*/</script> <!-- Begin Tegna Gallery Styles --> <link rel="stylesheet" type="text/css" href="https://interactive.tegna-media.com/gallery/libs/slider-pro/dist/css/slider-pro.min.css" /> <link rel="stylesheet" type="text/css" href="https://interactive.tegna-media.com/gallery/tegnagallery.css" /> <!-- End Tegna Gallery Styles --> </head> <body class="no-skin controls-visible signed-out public-page organization-site"> <!-- Facebook SDK --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"219367534774750",cookie:true,xfbml:true,version:"v2.5"});FB.getLoginStatus(function(a){statusChangeCallback(a)});displayFBCounts()};(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/sdk.js";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));var displayFBCounts=function(){$(document).ready(function(){var c=encodeURI($("meta[property='og:url']").attr("content")),a=$(".util-bar-comments-count-facebook"),b=$(".util-bar-share-count-facebook");if(b.length>0||a.length>0){FB.api({method:"links.getStats",urls:c},function(d){if(d[0]&&d[0].total_count>0){b.text(d[0].total_count)}if(d[0]&&d[0].commentsbox_count>0){a.text(d[0].commentsbox_count)}})}})};function statusChangeCallback(a){console.log(a);if(a.status==="connected"){accountInfo();$(".site-nav-user-logged-out-wrap").removeClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").addClass("site-nav-user-dropdown-wrap-active")}else{if(a.status==="not_authorized"){$(".site-nav-user-logged-out-wrap").addClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").removeClass("site-nav-user-dropdown-wrap-active")}else{$(".site-nav-user-logged-out-wrap").addClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").removeClass("site-nav-user-dropdown-wrap-active")}}}function logIn(){console.log("begin to login...");FB.login(function(a){statusChangeCallback(a)},{scope:"public_profile,email,user_photos"})}function accountInfo(){FB.api("/me",function(a){console.log("Successful login for: "+a.name);$(".site-nav-user-logged-in-wrap .site-nav-user-display-name").text(a.name)});FB.api("/me/picture",function(a){$(".site-nav-user-link .site-nav-user-avatar-image").attr("src",a.data.url);$(".site-nav-user-link .site-nav-user-avatar-span").addClass("site-nav-visible-alt-span")})}function logOut(){console.log("begin to logout...");FB.logout(function(a){statusChangeCallback(a);$(".site-nav-user-link .site-nav-user-avatar-image").attr("src","");$(".site-nav-user-link .site-nav-user-avatar-span").removeClass("site-nav-visible-alt-span")})};/*]]>*/</script> <!--start tealium--> <script type="text/javascript">/*<![CDATA[*/var pageType="article";var pageContentType="article";if(!pageType){pageType=pageContentType}if(!pageContentType){pageContentType=pageType}var pageName="Story";var currentPageCategroyName="Nation-World";if(pageName){pageName=pageName.toLowerCase()}else{pageName=pageType}if(pageContentType=="story"||pageContentType=="feed-story"){pageContentType="article"}var utag_data={page_type:pageType,page_name:pageName,content_type:pageContentType,user_id:"",user_status:"authenticated",asset_id:"",gallery_title:"",gallery_index:""};(function(f,a){var d=[];d[1]="News";d[0]=currentPageCategroyName;var b=["section","subsection","topic","subtopic"];for(var c=0;c<b.length;c++){utag_data[b[c]]=""}var e=d.length-1;if(d.length>0){for(var c=0;c<d.length;c++){if(e<0){break}utag_data[b[c]]=d[e];e--}}utag_data.category=utag_data.section;utag_data.subcategory=utag_data.subsection;if(pageType==="search"||pageType==="gallery"||pageType==="weather"||pageType==="closings"||pageType==="alerts"){}else{if(pageContentType==="article"){utag_data.article_byline="David\x20Jackson\x20and\x20Heidi\x20M\x2e\x20Przybyla\x2c\x20USA\x20TODAY\x20";utag_data.article_date="2017-08-18";utag_data.article_keywords="News";utag_data.asset_id="465380023";utag_data.content_title="Report\x3a\x20Trump\x20tells\x20aides\x20he\x20will\x2e\x2e\x2e"}}})(jQuery,AUI());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(f,e,h,g){f="//tags.tiqcdn.com/utag/tegna/wvec/prod/utag.js";e=document;h="script";g=e.createElement(h);g.src=f;g.type="text/java"+h;g.async=true;f=e.getElementsByTagName(h)[0];f.parentNode.insertBefore(g,f)})();/*]]>*/</script> <!--end tealium--> <!--[if lt IE 8]> <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p> <![endif]--> <header class="site-header"> <div class="site-header-inner-wrap "> <div class="site-masthead"> <a class="site-masthead-logo-link" data-ht="Headerkare11 Headerlogoexpanded" href="http://www.13newsnow.com"> <img class="site-masthead-logo-img" src="http://content.tegna-media.com/theme/images/wvec/site-masthead-logo@2x.png" height="80" alt="WVEC"> </a> <div class="site-masthead-search-wrap"> <!-- begin UI: SEARCH --> <form class="site-masthead-search-form"> <input type="hidden" name="ct" value="r"/> <div class="site-masthead-search-input-wrap ui-form-field-container"> <input id="site-search__field" class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"/> <div id="site-search__button" class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"> </div> </div> <input class="site-masthead-search-btn submit" type="submit" value="Search">
      <span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span>
    </form>
    <!-- end UI: SEARCH -->
    <script>
    (function($, A){
        window.setTimeout(function() {
            /* begin:google site search box */
             $("#site-search__button").click(function(e) {
                e.preventDefault();
                var t = $("#site-search__field").val().trim();
                if (t != "") {
                    $("#searchTerm_box").val(t);
                    $("#nav-search button").trigger("click")
                }
            });
            $('#site-search__field').keydown(function(e){
                if(e.keyCode==13){
                    e.preventDefault();
                    var t = $("#site-search__field").val().trim();
                    if (t != "") {
                        $("#searchTerm_box").val(t);
                        $("#nav-search button").trigger("click")
                    }
                }
             });
            /* end:google site search box */
        }, 0);
    })( jQuery, AUI() ); 
    </script>
        </div>
      </div>
          
    
                        
                     
                                                    
                  





    
	    <nav class="site-nav">
	  <ul class="site-nav-list" ajaxurl="/?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION_HEADLINES&_refresharticle_WAR_epwcmportlet_groupId=27777356&_refresharticle_WAR_epwcmportlet_friendlyURL=frendlyUrl_place_holder&_refresharticle_WAR_epwcmportlet_articleId=module_instance_id_place_holder">
        <li class="site-nav-item site-nav-end-item site-nav-logo-item">
          <a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="http://www.13newsnow.com">
            <img class="site-nav-logo-img " src="http://content.tegna-media.com/theme/images/wvec/site-nav-logo@2x.png" height="40" alt="WVEC">
          </a>
        </li>
                                                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module site-nav-item-visible site-nav-active-item" data-tealium-tracker="nav_click" data-tealium-pagename='Home'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-end-link site-nav-first-primary-link site-nav-text-link" href="http://www.13newsnow.com/home" data-ht="Headerhome" friendlyURL="/home">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover broadcast-theme-bg-hover site-nav-home-span ">Home
                            </span>
              <span class="site-nav-theme-border home-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-weather-no-icon-item site-nav-weather-item site-nav-module site-nav-weather-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Weather'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-weather-no-icon-link site-nav-weather-link" href="http://www.13newsnow.com/weather" data-ht="Headerweather" friendlyURL="/weather">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span site-nav-text-span-icon site-nav-weather-no-icon-span weather-theme-bg-hover site-nav-weather-span site-nav-weather-span ">Weather
                              <span class="nav-icon-weather-temp" data-weather="TempCurrent" data-weather-suffix="&deg;">84&deg;
                </span>
                            </span>
              <span class="site-nav-theme-border weather-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-local-item site-nav-module site-nav-local-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Local'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-local-link" href="http://www.13newsnow.com/local" data-ht="Headerlocal" friendlyURL="/local">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span local-theme-bg-hover broadcast-theme-bg-hover site-nav-local-span ">Local
                            </span>
              <span class="site-nav-theme-border local-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-nation-now-item site-nav-module site-nav-nation-now-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Nation Now'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-nation-now-link" href="http://www.13newsnow.com/nation-now" data-ht="Headernation-now" friendlyURL="/nation-now">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span nation-now-theme-bg-hover broadcast-theme-bg-hover site-nav-nation-now-span ">Nation Now
                            </span>
              <span class="site-nav-theme-border nation-now-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-traffic-item site-nav-module site-nav-traffic-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Traffic'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-traffic-link" href="http://www.13newsnow.com/traffic" data-ht="Headertraffic" friendlyURL="/traffic">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span traffic-theme-bg-hover broadcast-theme-bg-hover site-nav-traffic-span ">Traffic
                            </span>
              <span class="site-nav-theme-border traffic-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-sports-item site-nav-module site-nav-sports-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Sports'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-sports-link" href="http://www.13newsnow.com/sports" data-ht="Headersports" friendlyURL="/sports">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span sports-theme-bg-hover broadcast-theme-bg-hover site-nav-sports-span ">Sports
                            </span>
              <span class="site-nav-theme-border sports-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-features-item site-nav-module site-nav-features-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Features'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-features-link" href="http://www.13newsnow.com/features" data-ht="Headerfeatures" friendlyURL="/features">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span features-theme-bg-hover broadcast-theme-bg-hover site-nav-features-span ">Features
                            </span>
              <span class="site-nav-theme-border features-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-about-item site-nav-module site-nav-about-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='About'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-about-link" href="http://www.13newsnow.com/about" data-ht="Headerabout" friendlyURL="/about">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span about-theme-bg-hover broadcast-theme-bg-hover site-nav-about-span ">About
                            </span>
              <span class="site-nav-theme-border about-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-more-item site-nav-module site-nav-more-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='More'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-more-link" href="http://www.13newsnow.com/more" data-ht="Headermore" friendlyURL="/more">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span more-theme-bg-hover broadcast-theme-bg-hover site-nav-more-span ">More
                            </span>
              <span class="site-nav-theme-border more-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
            
    
                                        
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-video-item site-nav-module site-nav-video-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Video'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-video-link" href="http://www.13newsnow.com/media/videos" data-ht="Headervideo" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-video-span">
                  Video
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-community-item site-nav-module site-nav-community-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Community'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-community-link" href="http://www.13newsnow.com/community" data-ht="Headercommunity" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-community-span">
                  Community
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-share-it-item site-nav-module site-nav-share-it-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Share It'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-external-auxiliary-text-link site-nav-auxiliary-text-link site-nav-share-it-link" href="http://mypics.wvec.com/" data-ht="Headershare-it"  target='_blank' >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-share-it-span">
                  Share It
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-auxiliary-text-item site-nav-photos-item site-nav-module site-nav-photos-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Photos'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link  site-nav-auxiliary-text-link site-nav-photos-link" href="http://www.13newsnow.com/media/photos" data-ht="Headerphotos" >
                  <span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-auxiliary-text-span site-nav-photos-span">
                  Photos
                  </span>
                </a>
              </span>
            </li>
                                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module site-nav-item-hidden site-nav-item-visible" >
  <span class="site-nav-inner-wrap">
    <a class=" site-nav-link site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext">
      <div class="site-nav-span-wrap site-nav-more-span-wrap">
        <span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More
        </span>
      </div>
    </a>
    <div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col">
       <div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap">
         <ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col">
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Home'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/home" data-ht="Headermorehome">Home
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Weather'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/weather" data-ht="Headermoreweather">Weather
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Local'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/local" data-ht="Headermorelocal">Local
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Nation Now'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/nation-now" data-ht="Headermorenation-now">Nation Now
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Traffic'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/traffic" data-ht="Headermoretraffic">Traffic
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Sports'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/sports" data-ht="Headermoresports">Sports
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Features'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/features" data-ht="Headermorefeatures">Features
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='About'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/about" data-ht="Headermoreabout">About
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='More'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/more" data-ht="Headermoremore">More
                 </a>
               </li>
                                         
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Video'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/media/videos" data-ht="Headermorevideo">Video
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Community'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/community" data-ht="Headermorecommunity">Community
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Share It'>
                 <a class="site-nav-more-dropdown-link" href="http://mypics.wvec.com/" data-ht="Headermoreshare-it">Share It
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Photos'>
                 <a class="site-nav-more-dropdown-link" href="http://www.13newsnow.com/media/photos" data-ht="Headermorephotos">Photos
                 </a>
               </li>
                     </ul>
        </div>
    </div>
  </span>  
</li>

        <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module site-nav-item-visible">
          <span class="site-nav-inner-wrap"></span>
        </li>
        
        <li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module site-nav-item-visible">
          <span class="site-nav-inner-wrap">
                          <a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-icon-link site-nav-search-link" href="http://www.13newsnow.com/search" data-ht="Headersearch">
                <span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-icon-span site-nav-search-span">
                  Search
                </span>
              </a>
                      </span>
        </li>
		<li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-user-item site-nav-module site-nav-user-module site-nav-item-visible" id="module-position-OrYr7091mkU">
			<span class="site-nav-inner-wrap">
				<a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-user-link" href="" data-ht="Headeruser">
					<div class="site-nav-span-wrap site-nav-icon-span-wrap">
						<span class="site-nav-span site-nav-icon-span site-nav-alt-span site-nav-user-avatar-span">
							<img class="site-nav-user-avatar-image" width="22" height="22"></span>
						<span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-secondary-span site-nav-icon-span site-nav-user-span">User</span>
					</div>
				</a>
				<div class="site-nav-dropdown dropdown site-nav-user-dropdown" style="display: none; opacity: 0;">
					<div class="site-nav-user-dropdown-wrap site-nav-user-logged-out-wrap">
						<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-login-btn site-nav-user-login-facebook-btn" data-ht="HeaderUserAuthLogin" data-user-account="facebook">Sign in with Facebook</a>
						<!--<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-login-btn site-nav-user-login-google-btn" data-ht="HeaderUserAuthLogin" data-user-account="google">Sign in with Google</a>
						--><a href="#" class="site-nav-user-dropdown-link site-nav-user-sign-in-faq-link">Sign In FAQ</a>
					</div>
					<div class="site-nav-user-dropdown-wrap site-nav-user-logged-in-wrap">
						<p class="site-nav-user-logged-in-text"> You are logged in as 
							<span class="site-nav-user-display-name"></span>
						</p>
						<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-logout-btn" data-ht="HeaderUserAuthLogout" data-user-account="">Log out</a>
						<a href="#" class="site-nav-user-dropdown-link site-nav-user-sign-in-faq-link">Sign In FAQ</a>
					</div>
				</div>
			</span>
		</li>
    </ul>
  </nav>
  <script>
	var user_log_state = 0;
  var user_log_drop_state = 0;
  $(".site-nav-item .site-nav-user-link").mouseover(function() {
    $(".site-nav-item .site-nav-user-dropdown").css("display", "block");
    $(".site-nav-item .site-nav-user-dropdown").css("opacity", 1);
    user_log_state = 1;
  });
  $(".site-nav-item .site-nav-user-link").mouseleave(function() {
    user_log_state = 0;
      setTimeout(function(){
        if(user_log_state === 0 && user_log_drop_state === 0 ){
          $(".site-nav-item .site-nav-user-dropdown").css("display", "none");
        $(".site-nav-item .site-nav-user-dropdown").css("opacity", 0);
        }
      },500); 
      
  });
  $(".site-nav-item .site-nav-user-dropdown").mouseleave(function() {
    $(".site-nav-item .site-nav-user-dropdown").css("display", "none");
    $(".site-nav-item .site-nav-user-dropdown").css("opacity", 0);
    user_log_drop_state = 0;
  });
  $(".site-nav-item .site-nav-user-dropdown").mouseover(function() {
    user_log_drop_state = 1;
  });
	
	$(".site-nav-user-dropdown .site-nav-user-login-btn.site-nav-user-login-facebook-btn").click(function() {
		logIn();
	});
	$(".site-nav-user-dropdown .site-nav-user-logout-btn").click(function() {
		logOut();
	});
  </script>
      <div class="bnm-container">


























































            


























































 



 























        



	
				
				
			
		
																																																																																																																																			
			<!-- begin: ALERT MODULE -->
								<div data-last-update="73849394,6312325222354142699" data-type="breaking" class="bnm-bar bnm-breaking">
			<div id="breaking-storiesMOD-ALERT" class="bnm-stories">
				<span class="bnm-close-btn">Close</span>
													<div class="bnm-column bnm-one-columns 1">
																																						<!-- begin: ALERT: Weather Alert -->
			<strong class="bnm-story-type-label">Weather Alert </strong>
	<span class="bnm-headline-wrapper bnm-multiple-headline-wrappers">
		<a href="/weatheralerts" data-uotrack="breakingnewsbar" class="bnm-headline bnm-breaking-link">11 weather alerts</a>
	</span>
	<!-- end: ALERT: Weather Alert -->
											</div>
							</div>
		</div>
		<script>
			(function($){
				window.setTimeout(function () {
					var mod = $('#breaking-storiesMOD-ALERT'),
						storageKey = 'AlertModClosed',
						bodyCls = 'has-breaking-alerts',
						SessionStore = EP.Util.Storage.Session,
						bod = $('body');
					if( !SessionStore.get(storageKey) ){
						mod.find('.bnm-close-btn').one('click', function(e){
							bod.removeClass(bodyCls);
							SessionStore.set(storageKey, true);
						});
						bod.addClass(bodyCls);
					}
				}, 0);
			})(jQuery);
		</script>
		<!-- end: ALERT MODULE -->
	






</div>
    </div>
</header>
                                                
                                        
                                                            
                                        
                                        
                                        
                                        
                    
    <script type="text/javascript">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</script>
	
																												
	
						
			
		
		
																					
		        																																													        			
		
	






<!-- end: HEADER -->
    <div class="portlet-boundary">
      <div class="mod-wrapper">
        <article id="cards" class="cards cards-primary-suspender-sidebar-page">
          <div class="partner-placement partner-slider-ad">
            <a href="#" class="partner-slider-close ui-sprite-before">Close</a>
          </div>
          <div class="card-container card-container-primary-suspender-sidebar-page">
            <div class="card-wrap card-wrap-primary-suspender-sidebar-page">
 
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="tegna-story-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column col-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_VFYcN0dFE8KE_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_VFYcN0dFE8KE"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_27777356_MOD-AD-LEADERBOARD_ATF_DESKTOP_1.0">
        


























































            


























































 



 























        




                                                                                                                                                                                                                                             
                                                    
                        
                                                                                                                                                                                        <section class="mod-wrapper mod-ad  ad-728">
            <div id="_56_INSTANCE_VFYcN0dFE8KE_MOD-AD-LEADERBOARD_ATF_DESKTOP" class=" ad-container"></div>
        </section>
                        
        <script type='text/javascript'>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</script>
    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <article class="portlet-layout row asset story clearfix">
            
            <div class="portlet-column column story-utility-bar" id="column-3">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div>
            </div>
			
			<div class="row">
                <div class="col-12 story-top-row" id="story-top"></div>
            </div>
            
            <div class="portlet-column column story-left-column" id="column-4">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_mNxAr6qDGaiS_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_mNxAr6qDGaiS"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		


























































            


























































 



 























        







































<article class="asset story clearfix">
	<section class="story-left-column">
		<div class="portlet-boundary">
			<div class="mod-story mod-wrapper rendering" id="mod-story">
				<!-- render left third party share bar style="background: url(../images/patterns/paper-noise.png) top left white;"-->
				<section class="story-utility-bar">
    <div class="utility-bar-wrap mod-wrapper">
        <div class="utility-bar">
            <div class="util-bar-primary-modules">
                <div class="util-bar-module util-bar-module-share">
                                            <div class="util-bar-btn util-bar-btn-facebook util-bar-btn-share share-button facebook" data-tealium-share="" data-tealium-tracker="leftbar_facebook">
                            <span class="util-bar-share-count util-bar-share-count-facebook"></span>
                        </div>
                                                                <a class="util-bar-btn util-bar-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="leftbar_twitter"></a>
                                                                <a class="util-bar-btn util-bar-btn-linkedin share-button linkedin" data-tealium-share="" data-tealium-tracker="leftbar_linkedin"></a>
                                                                <a class="util-bar-btn util-bar-btn-googleplus share-button googleplus"></a>
                                                                <a class="util-bar-btn util-bar-btn-pinterest share-button pinterest"></a>
                                        <a class="util-bar-btn util-bar-btn-comments share-button comments">
                        <span class="util-bar-comments-count util-bar-comments-count-facebook"></span>
                    </a>
                    <a class="util-bar-btn util-bar-btn-print" href="javascript:print();" data-tealium-share="" data-tealium-tracker="leftbar_print"></a>
                </div>
            </div>
        </div>
    </div>
</section>

				<!-- story headline -->
								<section class="storytopbar-bucket story-headline-module">
					<h1 class="asset-headline" itemprop="headline">Bannon out at White House; returns to Breitbart</h1>
				</section>
				<!-- story top video -->
																
	<section class="storytopbar-bucket priority-asset-module">
		<div class="story-priority-asset video-asset">
			<div class="ui-video-wrapper" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">
				<div class="ui-video story-video story-priority-video video-player-loaded">
											<div class="js-jwloader" data-type="video"
							data-id="1065002694228"
							data-site="291"
														data-station="va-norfolk-WVEC-B3346"
														data-playerid="6918249996581"
															data-autoplay="autoplay"
														data-api="prod">
						</div>
									</div>
				<div class="ui-video-controls story-video story-priority-video">
					<p class="video-desc" itemprop="description"> Steve Bannon, a forceful but divisive presence in President Donald Trump&#39;s White House, is leaving. Trump accepted Bannon&#39;s resignation on Friday, ending a turbulent seven months for his chief strategist. (Aug. 18 - AP) <span class="credit"></span></p>
				</div>
			</div>
		</div>
	</section>
			
				<!-- story create time -->
				    
    												
                                                                        
        <section class="storytopbar-bucket story-byline-module">
        <div class="asset-metabar">
            <span itemprop="name" class="asset-metabar-author asset-metabar-item">David Jackson and Heidi M. Przybyla, USA TODAY , WUSA</span>
            <span class="asset-metabar-time asset-metabar-item nobyline">6:21 PM. EDT August 18, 2017</span>
        </div>
    </section>

				<!-- story body -->
									<div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody">
									                                                		<div class="story-asset story-metadata-asset">
			<div class="article-metadata-wrap">
				<section class="storymetadata-bucket expandable-photo-module">
					<aside itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed">
						<div class="image-wrap large-view">
							<img class="expand-img-horiz" itemprop="url" src="http://www.13newsnow.com/img/resize/content.wusa9.com/photo/2017/08/18/GettyImages-644215838_1503075090548_10294816_ver1.0.jpg?preset=534-401" alt="" data-mycapture-src="http://www.13newsnow.com/img/resize/content.wusa9.com/photo/2017/08/18/GettyImages-644215838_1503075090548_10294816_ver1.0.jpg?preset=534-401">
							<span class="toggle"></span>
							<meta itemprop="name" content="">
																						<p class="image-credit-wrap">
									<span class="js-caption-wrapper">
																														<span class="cutline js-caption"> Steve Bannon meets guests before U.S. President Donald Trump participated in a listening session with manufacturing CEOs in the State Dining Room of the White House February 23, 2017 in Washington, DC. (Photo by Win McNamee/Getty Images) </span>
										<meta itemprop="copyrightHolder" content="">
																												<span class="credit">(Photo: Win McNamee, 2017 Getty Images)</span>
									</span>
								</p>
													</div>
						<div class="image-wrap small-view">
							<img class="expand-img-horiz" itemprop="url" src="http://www.13newsnow.com/img/resize/content.wusa9.com/photo/2017/08/18/GettyImages-644215838_1503075090548_10294816_ver1.0.jpg?preset=534-401" alt="" data-mycapture-src="http://www.13newsnow.com/img/resize/content.wusa9.com/photo/2017/08/18/GettyImages-644215838_1503075090548_10294816_ver1.0.jpg?preset=534-401">
						</div>
					</aside>
				</section>
			</div>
		</div>
	
															<div class="story-asset inline-share-tools-asset mod-wrapper">
    <div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom">
                    <span class="inline-share-btn inline-share-btn-facebook share-button facebook" data-tealium-share="" data-tealium-tracker="inline_facebook">
                <span class="inline-share-count inline-share-count-facebook"></span>
                <span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span>
            </span>
                            <a class="inline-share-btn inline-share-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="inline_twitter">
                <span class="inline-share-count inline-share-count-twitter"></span>
                <span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-linkedin share-button linkedin">
                <span class="inline-share-count inline-share-count-linkedin"></span>
                <span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-googleplus share-button googleplus">
                <span class="inline-share-count inline-share-count-googleplus"></span>
                <span class="inline-share-btn-label inline-share-btn-label-googleplus">GOOGLE+</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-pinterest share-button pinterest">
                <span class="inline-share-count inline-share-count-pinterest"></span>
                <span class="inline-share-btn-label inline-share-btn-label-pinterest">PINTEREST</span>
            </a>
            </div>
</div>

															
							
														
					
			
		
		
	    	
			
					
	<p>Steve Bannon left his post as senior adviser on Friday, ending a turbulent tenure for the anti-immigration advocate and economic nationalist who clashed with other advisers since the beginning of President Trump&#39;s term.</p><p>&quot;White House Chief of Staff John Kelly and Steve Bannon have mutually agreed today would be Steve&#39;s last day. We are grateful for his service and wish him the best,&quot; White House Press Secretary Sarah Sanders said in a statement.&nbsp;</p><p>Hours after parting ways with the White House, Breitbart News announced Bannon had returned to the media outlet as its executive chairman. With his return, Bannon even chaired the Friday evening editorial meeting, one Breitbart reporter tweeted.&nbsp;</p><p>The departure comes days of intense public pressure to remove him from his White House after clashes between white supremacists and counter-protesters in Charlottesville last weekend &ndash; and just two days after the volatile senior adviser gave an extraordinary interview in which he attacked colleagues and undercut Trump&#39;s positions on China and North Korea.</p><p>Yet Bannon told the website Circa that he resigned two weeks ago. The Drudge Report, a supporter of Bannon, said &quot;the populist hero&quot; may return to his job running Breitbart News.</p><p>Since his prominent role in Trump&#39;s campaign, Bannon&#39;s alignment with the so-called alt-right movement that includes many white supremacists has made him a lightning rod for critics.&nbsp;</p><p>Trump is still facing a political firestorm for his response to the Charlottesville clashes, in which he said the left wing protesters were just as violent as white supremacists who held a rally to protest the removal of a statue of Confederate Gen. Robert E. Lee. One alleged white nationalist plowed into a crowd of protesters, killing one 32-year-old woman and wounding 19 others.</p><p>Even as Republican members of Congress and business leaders sharply criticized Trump&#39;s response that &quot;both sides&quot; were to blame from the violence, Bannon said he was proud of Trump&#39;s response. While Bannon has denied he is a white supremacist, he has proudly called Breitbart News the &ldquo;platform for the alt-right.&quot;</p><p>Bannon&#39;s departure triggered immediate speculation as to whether he would seek to retaliate against Trump and enemies inside the White House via Breitbart News or other outlets aligned with the now-former adviser.</p><p>Joel B. Pollak, an editor at Breitbart, tweeted out a single word in reaction to news Bannon was out: &quot;#WAR.&quot;</p><p>Meanwhile, Bannon allies are denying suggestions that he is planning to feud with Trump from outside the White House. Bannon told close associates that he plans to remain an ally of the president, according to one who spoke on condition of anonymity to discuss private conversations.</p><p>Republican strategist Rick Tyler said Bannon&#39;s opinions of Trump will soon become apparent &ndash; especially if he returns to Breitbart.</p><p>&quot;Bannon is not loyal to men but to ideas,&quot; Tyler said, &quot;so he will continue his revolution, but without Trump and at the expense of Trump.&quot;</p><p>Civil rights groups and other administration critics, meanwhile, welcomed Bannon&#39;s ouster.</p><p>&quot;Glad to see @WhiteHouse has fired the man who fanned the flames of intolerance from his time at Breitbart to his tenure&quot; in the Trump administration, tweeted Jonathan Greenblatt, national director and CEO of the Anti-Defamation League.</p><p><script type="text/javascript" src="http://launch.newsinc.com/js/embed.js"></script></p>
<div class="inform-embed" data-aspect-ratio="16:9" data-config-id="2" data-pb="0" data-tracking-group="92630" data-type="VideoPlayer/Single" data-video-id="32853432">
	&nbsp;</div>
<p>&nbsp;</p><p>The Democratic National Committee said there is now &quot;one less white supremacist in the White House.&quot; And House Democratic leader Nancy Pelosi said that, while Bannon&#39;s firing is welcome, &quot;it doesn&rsquo;t disguise where President Trump himself stands on white supremacists and the bigoted beliefs they advance.&quot;</p><p>After the Charlottesville attack, social media lit up with calls for Bannon&rsquo;s ouster, with the hashtag #FireBannon heating up on Twitter, and Trump appeared to distance himself from Bannon.</p><p>Though he described Bannon as a friend, Trump began to distance himself from Bannon, noting on Tuesday that he &quot;came on very late&quot; to the campaign, after the Republican convention.</p><p>&quot;He is a good man. He is not a racist. I can tell you that. He is a good person. He actually gets a very unfair press in that regard,&quot; he said.</p><p>However, Trump offered an ominous caveat: &quot;We&rsquo;ll see what happens with Mr. Bannon.&quot;</p><p>This is at least the fourth high-level departure from the Trump administration, just seven months into his term. Former National Security Adviser Michael Flynn, Press Secretary Sean Spicer, and Chief of Staff Reince Priebus have also departed.&nbsp;</p><p>Bannon&#39;s interview with The American Prospect interview appeared to be the last straw.</p><p>&quot;They&#39;re wetting themselves,&quot; Bannon said of his rivals within the administration, in an interview with an editor with the liberal-leaning journal that he apparently thought was off the record.</p><p>Bannon applauded Trump&#39;s comments about Charlottesville and said he welcomed Democratic critics who accused the administration of racism.&nbsp;</p><p>&quot;The Democrats,&rdquo; he said, &ldquo;the longer they talk about identity politics, I got &rsquo;em. I want them to talk about racism every day. If the left is focused on race and identity, and we go with economic nationalism, we can crush the Democrats.&rdquo; Bannon also criticized the white supremacist demonstrators in Virginia, calling them &quot;a fringe element&quot; and &quot;a collection of clowns.&quot;</p><p>In other comments that angered the White House, Bannon also undercut Trump&#39;s positions on North Korea, saying the challenge of the nuclear-armed rival cannot be solved militarily.</p><p>&quot;Until somebody solves the part of the equation that shows me that ten million people in Seoul don&rsquo;t die in the first 30 minutes from conventional weapons, I don&rsquo;t know what you&rsquo;re talking about, there&rsquo;s no military solution here,&quot; he said. &quot;They got us.&rdquo;</p><p>Analysts said Trump had little choice but to get rid of Bannon after the Prospect interview, lest it look like the senior adviser was untouchable.</p><p>&quot;I think that if you contradict your boss that directly and publicly, and your boss is the president of the United States, you should expect to dust off your resume,&quot; said Republican consultant Bruce Haynes.</p><p>Since his appointment as senior adviser shortly after the election, Bannon has pushed for protectionist trade and hard-line immigration policies.</p><p>While Trump agrees with Bannon on those issues, the president has had to referee Bannon fights with former chief of staff Reince Priebus and senior adviser (and son-in-law) Jared Kushner, as each side accused the other of leaking negative information to the news media.</p><p>Kelly, the chief of staff who delivered the news to Bannon, also clashed with him &ndash; a rift that only deepened as some aides accused Bannon of leaking information targeting National Security Adviser H.R. McMaster.</p><p>Bannon and McMaster &ndash; a Kelly ally &ndash; have clashed over U.S. troop commitments in Afghanistan and National Security Council staffing.</p><p>Trump has also been annoyed by reports that Bannon was the true power behind the throne. He chafed at a Time magazine cover story in February that proclaimed Bannon as &quot;The Great Manipulator.&quot; More recently, he criticized a book &ndash; Devil&#39;s Bargain: Steve Bannon, Donald Trump and the Storming of the Presidency &ndash; that played up Bannon&#39;s important role in the campaign.</p><p>In the American Prospect interview, Bannon said he personally fought for a harder line against China on trade issues within the White House. &quot;We&#39;re at economic war with China,&quot; he said, and talked about ousting rivals at the Defense and State Departments over this issue.</p><p>&ldquo;I&rsquo;m changing out people at East Asian Defense; I&rsquo;m getting hawks in. I&rsquo;m getting Susan Thornton [acting head of East Asian and Pacific Affairs] out at State,&quot; Bannon said.</p><p>He also took shots at West Wing rivals like Gary Cohn, director of the National Economic Council.</p><p>&ldquo;That&rsquo;s a fight I fight every day here,&rdquo; he said. &ldquo;We&rsquo;re still fighting. There&rsquo;s Treasury and [National Economic Council chair] Gary Cohn and Goldman Sachs lobbying.&rdquo;</p><p>The campaign against Bannon has been as long as his tenure. Some officials said Trump has largely sidelined Bannon in recent months amid repeated complaints by aides.</p><p>Even close Trump associates such as Rupert Murdoch, the Fox News acting chief executive, have reportedly also urged Trump to fire Bannon.</p><p>And critics of the administration have long targeted Bannon, citing his ties to the alt right &ndash; an argument that was bolstered by people such as former Ku Klux Klansman leader David Duke, who said Bannon&rsquo;s presence would give white nationalists a foothold in the White House.</p><p>Bannon&#39;s initial appointment was cheered by other Klan leaders and the American Nazi Party.</p><p>&ldquo;As long as they have the likes of Steve Bannon and Sebastian Gorka in the White House they&rsquo;re going to continue to feel emboldened,&rdquo; Rev. Mark Thompson said of white supremacists on MSNBC in August. &nbsp;</p>


														<p>© 2017 USATODAY.COM</p>
	

							
								

							<div>
								<div class="story-asset inline-share-tools-asset mod-wrapper">
    <div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom">
                    <span class="inline-share-btn inline-share-btn-facebook share-button facebook" data-tealium-share="" data-tealium-tracker="inline_facebook">
                <span class="inline-share-count inline-share-count-facebook"></span>
                <span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span>
            </span>
                            <a class="inline-share-btn inline-share-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="inline_twitter">
                <span class="inline-share-count inline-share-count-twitter"></span>
                <span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-linkedin share-button linkedin">
                <span class="inline-share-count inline-share-count-linkedin"></span>
                <span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-googleplus share-button googleplus">
                <span class="inline-share-count inline-share-count-googleplus"></span>
                <span class="inline-share-btn-label inline-share-btn-label-googleplus">GOOGLE+</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-pinterest share-button pinterest">
                <span class="inline-share-count inline-share-count-pinterest"></span>
                <span class="inline-share-btn-label inline-share-btn-label-pinterest">PINTEREST</span>
            </a>
            </div>
</div>

							</div>
					</div>
							</div>
			<script>
			(function($){
				var $mod = $('#mod-story'),
					$storyTop = $('#story-top'),
					$movable = $mod.find('.storytopbar-bucket');
				
				if( $storyTop.length && $movable.length ){
					var moveToTopRow = function($section){
						if($section.length){
							$storyTop.append( $section.detach() );
						}
					};
					/* Moving top content items to top full-width row */
					moveToTopRow( $movable );
				}
				$mod.removeClass('rendering');
					
			})( jQuery);
			</script>

                                                                                            


























































            


























































 



 























        




                                                                                                                                                                                                                                             
        
                                                                                                                                            <section class="mod-wrapper mod-ad  ">
            <div id="_101_INSTANCE_mNxAr6qDGaiS_MOD-AD-TRANSITION" class=" ad-container"></div>
        </section>
                                
        <script type='text/javascript'>
            (function($, A){
                var containerId = '_101_INSTANCE_mNxAr6qDGaiS_MOD-AD-TRANSITION',
                    container = $('#'+containerId),
                    adUnitName = '/32805352/va-norfolk-WVEC-B3346/news/nation-world',
                    GIADCEnable = 'false';
                var isLazyLoadByABTest = '';
                if(GIADCEnable == "true"){
                    var getQueryString = function(name){
                        var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)");
                        var r = window.location.search.substr(1).match(reg);
                        if(r!=null)return  unescape(r[2]); return null;
                    };
                    var paramAdNetId = getQueryString("usatai");
                    var paramAdUnit = getQueryString("usatan");
                    var paramAdLabel = getQueryString("usatl");

                    var previewAdPath = 'news/nation-world';
                    if(paramAdNetId && paramAdUnit){
                        adUnitName = "/" + paramAdNetId + "/" + paramAdUnit;
                        if(previewAdPath != ""){
                            adUnitName = adUnitName + "/" + previewAdPath;
                        }
                    }
                }
                var renderAd = function( lazyLoad ){
                    googletag.cmd.push(function() {
                        var adSlot = null;
                                                                                                                                                    adSlot = googletag.defineOutOfPageSlot(adUnitName, containerId);
                                                                                                            if (adSlot) {
                            adSlot.addService(googletag.pubads()).setTargeting('pos', 'transition');
                            if(paramAdLabel){
                                adSlot.setTargeting('adlabel', paramAdLabel);
                            }

                            if( !lazyLoad ){
                                
                                if (!isLazyLoadByABTest) {
                                    tegna.ads.initialPageAds.push(adSlot);
                                } else {
                                    
                                    var triigerEvent = function(e) {
                                        e.stopPropagation();
                                        e.stopImmediatePropagation();
                                        
                                        container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false);
                                        container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT);
                                    };
                                    container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent);
                                    container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent);
                                    adSlot.addService(googletag.content());
                                    container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true);
                                    container.data(tegna.ads.SLOT_DATA_KEY, adSlot);

                                    tegna.ads.abTestModAds.push(container);
                                }

                            } else {
                                /* Allows us to clear the contents when needed. */
                                adSlot.addService(googletag.content());
                                
                                container.data(tegna.ads.SLOT_DATA_KEY, adSlot);
                            }
                        } else {
                            tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' );
                        }
                        if( lazyLoad ){
                            container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT);
                        }
                    });
                };
                if (false || tegna.ads.lazyLoad) {
                    /* Reset to false for other ads on the page */
                    tegna.ads.lazyLoad = false;
            
                    var onTiggered = function(e) {
                        e.stopPropagation();
                        e.stopImmediatePropagation();
            
                        container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false);
                        renderAd(true);
                    };
                    container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered);
                } else {
                   
                    renderAd();
                }
            })( jQuery, AUI() );
        </script>
    
            <script>
                tegna.ads.setTransitionIndex('WVEC');
            </script>
                        
		</div>
	</section>
</article>
<!-- Refined story text width -->
<script>
	$(".mod-story .prestoapp-ckeditor").removeAttr("style");
	$(document).ready(function() {
		$(".mod-story p").each(function(){
			if($(this).html().trim() == ""){
				$(this).remove();
			}
		});
	});
</script>



	</div>
	
	



		

		

		

		

		<br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_BGFyUBNRAzP7_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_BGFyUBNRAzP7"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_27777356_MOD_TABOOLA_ARTICLE_A_1.0"> <!-- taboola_vm_article --> <div id="taboola-below-article-thumbnails" data-ad="below_taboola"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-h",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_01ciblaJqhDc_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_01ciblaJqhDc"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_27777356_MOD_TABOOLA_ARTICLE_B_1.0"> <!-- taboola_vm_article --> <div id="taboola-below-article-thumbnails-organic" data-ad="below_taboola"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-i",container:"taboola-below-article-thumbnails-organic",placement:"Below Article Thumbnails Organic",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_IKUYcFzkZGG0_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_IKUYcFzkZGG0"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_27777356_M-FACEBOOK-COMMENTS_1.0"> <!--begin: mod-fb-comments--> <div class="mod-fb-comments mod-wrapper"> <div class="fb-comments-topper"> <h3>JOIN THE CONVERSATION</h3> <p>To find out more about Facebook commenting please read the <br/> <a href="http://$staticDomain/conversation-guidelines/">Conversation Guidelines and FAQs</a> </p> </div> <a id="tegna-mb-fb-comment-toggle" href class="comments-count block-button">Leave a Comment</a> <div id="tegna-mb-fb-comment-wrap" style="display:none;"> <div class="fb-comments" data-numposts="1"></div> </div> <script>/*<![CDATA[*/(function(a){a("#tegna-mb-fb-comment-toggle").click(function(b){a("#tegna-mb-fb-comment-wrap").show();a(this).hide();b.preventDefault()})})(jQuery);/*]]>*/</script> </div> <!--end: mod-fb-comments--> <script>/*<![CDATA[*/FB.Event.subscribe("comment.remove",function(a){FB.XFBML.parse()});FB.Event.subscribe("comment.create",function(a){FB.XFBML.parse()});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column story-right-column" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_K8ox2RhTKE6j_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_K8ox2RhTKE6j"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_27777356_MOD-AD-POSTER_DESKTOP_1.0"> <section class="mod-wrapper mod-ad ad-300"> <div id="_56_INSTANCE_K8ox2RhTKE6j_MOD-AD-POSTER_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_K8ox2RhTKE6j_MOD-AD-POSTER_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/va-norfolk-WVEC-B3346/news/nation-world', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-world'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[[300,250],[300,600],[300,1050]]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[[300,250],[300,600],[300,1050]]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'poster'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4vxxnZWfFful_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4vxxnZWfFful"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_27777356_MOD-TOP-VIDEOS_1.0"> <section class="storyrightrail-bucket dynamic-video-playlist-module mod-wrapper"> <div class="story-ribbon"> <h6 class="story-ribbon-title">TRENDING VIDEOS</h6> <div class="story-ribbon-content"> <ul class="dvp"> <li class="dvp-item first"> <a class="dvp-image-link" href="http://www.wvec.com/news/local/video-shows-rescue-of-kala-brown/447558866" data-ht="topvideo1"> <img src="http://www.13newsnow.com/img/resize/wltx-download.edgesuite.net/video/2627772/2627772_Thumb.jpg?preset=rightnow-video" alt="Video Shows Rescue of Kala Brown" class="dvp-thumb-first" height="168" width="299"> <div class="play-btn-l dvp-thumb-play-btn"></div> </a> <h6 class="dvp-headline first"> <a class="video-thumb-headline-link" href="http://www.wvec.com/news/local/video-shows-rescue-of-kala-brown/447558866" data-ht="topvideo1">Video Shows Rescue of Kala Brown</a> </h6> <div class="dvp-meta first"></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wvec.com/news/two-bodies-found-in-home-in-virginia-beach/447830272" data-ht="topvideo2"> <img src="http://www.13newsnow.com/img/resize/wvec-download.edgesuite.net/video/2628476/2628476_Thumb.jpg?preset=inline-story" alt="Two bodies found in home in Virginia Beach" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wvec.com/news/two-bodies-found-in-home-in-virginia-beach/447830272" data-ht="topvideo2">Two bodies found in home in Virginia Beach</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wvec.com/news/local/headlines-on-demand/top-headlines-at-noon-on-june-9/447404276" data-ht="topvideo3"> <img src="http://www.13newsnow.com/img/resize/wvec-download.edgesuite.net/video/2627172/2627172_Thumb.jpg?preset=inline-story" alt="Top Headlines at Noon on June 9" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wvec.com/news/local/headlines-on-demand/top-headlines-at-noon-on-june-9/447404276" data-ht="topvideo3">Top Headlines at Noon on June 9</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wvec.com/news/local/teen-shot-and-killed-during-home-invasion/447600254" data-ht="topvideo4"> <img src="http://www.13newsnow.com/img/resize/wvec-download.edgesuite.net/video/2627949/2627949_Thumb.jpg?preset=inline-story" alt="Teen shot and killed during home invasion" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wvec.com/news/local/teen-shot-and-killed-during-home-invasion/447600254" data-ht="topvideo4">Teen shot and killed during home invasion</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wvec.com/news/norfolk-drivers-frustrated-over-parking-during-harborfest-1/447502861" data-ht="topvideo5"> <img src="http://www.13newsnow.com/img/resize/wvec-download.edgesuite.net/video/2627459/2627459_Thumb.jpg?preset=inline-story" alt="Norfolk drivers frustrated over parking during Harborfest" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wvec.com/news/norfolk-drivers-frustrated-over-parking-during-harborfest-1/447502861" data-ht="topvideo5">Norfolk drivers frustrated over parking during Harborfest</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wvec.com/news/nation-now/woman-distracted-by-phone-falls-over-basement-access-doors/447327006" data-ht="topvideo6"> <img src="http://www.13newsnow.com/img/resize/kvue-download.edgesuite.net/video/2626970/2626970_Thumb.jpg?preset=inline-story" alt="Woman distracted by phone falls over basement access doors" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wvec.com/news/nation-now/woman-distracted-by-phone-falls-over-basement-access-doors/447327006" data-ht="topvideo6">Woman distracted by phone falls over basement access doors</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wvec.com/news/little-farmer-in-hampton-roads-/447505104" data-ht="topvideo7"> <img src="http://www.13newsnow.com/img/resize/wvec-download.edgesuite.net/video/2627476/2627476_Thumb.jpg?preset=inline-story" alt="Little farmer in Hampton Roads " class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wvec.com/news/little-farmer-in-hampton-roads-/447505104" data-ht="topvideo7">Little farmer in Hampton Roads </a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wvec.com/news/13news-now-crystal-harper-gives-update-on-cancer-treatment/447298531" data-ht="topvideo8"> <img src="http://www.13newsnow.com/img/resize/wvec-download.edgesuite.net/video/2626830/2626830_Thumb.jpg?preset=inline-story" alt="13News Now Crystal Harper gives update on cancer treatment" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wvec.com/news/13news-now-crystal-harper-gives-update-on-cancer-treatment/447298531" data-ht="topvideo8">13News Now Crystal Harper gives update on cancer treatment</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wvec.com/news/local/courtland-construction-truck-fire/447788974" data-ht="topvideo9"> <img src="http://www.13newsnow.com/img/resize/wvec-download.edgesuite.net/video/2628408/2628408_Thumb.jpg?preset=inline-story" alt="Courtland Construction Truck Fire" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wvec.com/news/local/courtland-construction-truck-fire/447788974" data-ht="topvideo9">Courtland Construction Truck Fire</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wvec.com/news/live_breaking/wvec-live-breaking-news-coverage/50598737" data-ht="topvideo10"> <img src="http://www.13newsnow.com/img/resize/wvec-download.edgesuite.net/video/1312562/1312562_Thumb.jpg?preset=inline-story" alt="WVEC Live Breaking News Coverage" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wvec.com/news/live_breaking/wvec-live-breaking-news-coverage/50598737" data-ht="topvideo10">WVEC Live Breaking News Coverage</a> </h6> <div class="dvp-meta "></div> </li> </ul> </div> </div> </section> <!-- Sharethrough/Native Article Ad Unit --> <script>/*<![CDATA[*/$("<div id='div-gpt-ad-1490622718325-0' style='width:1px; height:1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1490622718325-0');});<\/script></div>").insertBefore(".dvp-item:nth-child(2)");/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_XO7ejrd93WED_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_XO7ejrd93WED"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_27777356_MOD-AD-POSTER_BTF_DESKTOP_1.0"> <section class="mod-wrapper mod-ad ad-300"> <div id="_56_INSTANCE_XO7ejrd93WED_MOD-AD-POSTER_BTF_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_XO7ejrd93WED_MOD-AD-POSTER_BTF_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/va-norfolk-WVEC-B3346/news/nation-world', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-world'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[300,250]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'poster_btf'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_wachaUGx1YXd_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_wachaUGx1YXd"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_27777356_MOD-MORE_STORY_1.1"> <section class="storyrightrail-bucket more-section-stories-module mod-wrapper"> <div class="story-ribbon"> <h6 class="story-ribbon-title">More Stories</h6> <div class="story-ribbon-content"> <ul class="more-section-stories-list"> <li class="more-section-stories-item first"> <a class="more-section-stories-image-link" href="/news/portsmouth-police-investigate-shooting-on-high-st/465483390" data-ht="morenewsstories"> <img src="http://www.13newsnow.com/img/resize/content.13newsnow.com/photo/2017/08/18/Portsmouthshooting_1503102484963_10297968_ver1.0.PNG?preset=inline-story" alt="Man shot in Essex Food Store parking lot, dies" class="more-section-stories-thumb" height="80" width="80"> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/portsmouth-police-investigate-shooting-on-high-st/465483390" data-ht="morenewsstories">Man shot in Essex Food Store parking lot, dies</a> </h6> <div class="more-section-stories-meta">Aug 18, 2017, 7:15 p.m.</div> </li> <li class="more-section-stories-item "> <a class="more-section-stories-image-link" href="/news/local/mycity/portsmouth/portsmouth-transfers-43m-to-schools-after-division-says-year-in-jeopardy/465353500" data-ht="morenewsstories"> <img src="http://www.13newsnow.com/img/resize/content.13newsnow.com/photo/2017/08/18/portsmouth_1503070857060_10294151_ver1.0.JPG?preset=inline-story" alt="Portsmouth transfers $4.3M to schools after division&hellip;" class="more-section-stories-thumb" height="80" width="80"> <div class="play-btn-m clst-thumb-play-btn-m"></div> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/local/mycity/portsmouth/portsmouth-transfers-43m-to-schools-after-division-says-year-in-jeopardy/465353500" data-ht="morenewsstories">Portsmouth transfers $4.3M to schools after division&hellip;</a> </h6> <div class="more-section-stories-meta">Aug 18, 2017, 11:42 a.m.</div> </li> <li class="more-section-stories-item "> <a class="more-section-stories-image-link" href="/news/nation-world/trump-to-remove-steve-bannon/465380023" data-ht="morenewsstories"> <img src="http://www.13newsnow.com/img/resize/content.wusa9.com/photo/2017/08/18/GettyImages-644215838_1503075090548_10294816_ver1.0.jpg?preset=inline-story" alt="Bannon out at White House; returns to Breitbart" class="more-section-stories-thumb" height="80" width="80"> <div class="play-btn-m clst-thumb-play-btn-m"></div> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/nation-world/trump-to-remove-steve-bannon/465380023" data-ht="morenewsstories">Bannon out at White House; returns to Breitbart</a> </h6> <div class="more-section-stories-meta">Aug 18, 2017, 12:53 p.m.</div> </li> </ul> </div> </div> </section> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_hWud2WIfaT3S_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_hWud2WIfaT3S"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_27777356_343239994_1.0"> <iframe frameborder="0" height="300px" scrolling="no" src="http://interactive.13newsnow.com/datasphere/WVEC_Articlepage_AdTag.html" style="overflow: hidden" width="100%"></iframe> </div> </div> </div> </div> </div> </div> </div> </article> <div class="portlet-layout row"> <div class="portlet-column column col-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_Go3htcphVm4a_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_Go3htcphVm4a"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_27777356_MOD-AD-LEADERBOARD_BTF_DESKTOP_1.1"> <section class="mod-wrapper mod-ad ad-728"> <div id="_56_INSTANCE_Go3htcphVm4a_MOD-AD-LEADERBOARD_BTF_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_Go3htcphVm4a_MOD-AD-LEADERBOARD_BTF_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/va-norfolk-WVEC-B3346/news/nation-world', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-world'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[728,90]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'leaderboard_btf'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> </div> </div> </article> </div> </div> <!-- begin: FOOTER --> <footer class="site-footer clearfix"> <ul class="utility"> <li class="util-li first"> <a class="aboutus" href="http://www.13newsnow.com/about" data-ht="footerabout-us"> <span class="big-icon"> </span>About Us </a> </li> <li class="util-li "> <a class="contactus" href="http://www.13newsnow.com/about/contact-us" data-ht="footercontact-us"> <span class="big-icon"> </span>Contact Us </a> </li> <li class="util-li "> <a class="meettheteam" href="http://www.13newsnow.com/about/meet-the-team" data-ht="footermeet-the-team"> <span class="big-icon"> </span>Meet The Team </a> </li> <li class="util-li "> <a class="help" href="http://www.13newsnow.com/about/faq" data-ht="footerhelp"> <span class="big-icon"> </span>Help </a> </li> <li class="util-li last"> <a class="connectwithus" href="http://www.13newsnow.com/about/connect-with-us" data-ht="footerconnect-with-us"> <span class="big-icon"> </span>Connect With Us </a> </li> </ul> <div class="footer site-footer-var-width"> <p class="site-footer-legal-links"> <a class="site-footer-legal-link" href="http://www.13newsnow.com/about/fcc-public-inspection-file" data-ht="footerfcc-online-public-inspection-file">FCC Online Public Inspection File </a> &#8226 <a class="site-footer-legal-link" href="http://content.13newsnow.com/document_dev/2017/07/27/WVEC_EEO_Public_File_10139980_ver1.0.pdf" data-ht="footereeo-public-file-report">EEO Public File Report </a> </p> <nav> <div class="fronts"> <section class="home"> <h6> <a href="/home" data-ht="footerhome"> Home </a> </h6> <ul class="site-footer-section-list site-footer-list"> </ul> </section> <section class="weather"> <h6> <a href="/weather" data-ht="footerweather"> Weather </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/7-day-outlook" data-ht="footer7-day-outlook">7 Day Outlook </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/hurricane-center" data-ht="footerhurricane-center">Hurricane Center </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/closings" data-ht="footerclosings-&-delays">Closings & Delays </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/weather-maps" data-ht="footerweather-maps">Weather Maps </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/weather-cameras" data-ht="footerweather-cameras">Weather Cameras </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/national-webcams" data-ht="footernational-webcams">National Webcams </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/weathercaster-app" data-ht="footerweathercaster-app">Weathercaster App </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/more-weather" data-ht="footermore-weather">More Weather </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/radars" data-ht="footerradars">Radars </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/pollen-forecast" data-ht="footerpollen-forecast">Pollen Forecast </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/loc" data-ht="footerlocation-search">Location Search </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/weather-knowledge" data-ht="footerweather-knowledge">Weather Knowledge </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/beach-and-boating-forecast" data-ht="footerbeach-and-boating-forecast">Beach and Boating Forecast </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/weather-insiders" data-ht="footerweather-insiders">Weather Insiders </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weatheralerts" data-ht="footerweather-alerts">Weather Alerts </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/health-detail" data-ht="footerhealth-detail">Health Detail </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/interactive-radar/radar-map-regional" data-ht="footerweather-redirecct">weather redirecct </a> </li> </ul> </section> <section class="local"> <h6> <a href="/local" data-ht="footerlocal"> Local </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/investigates" data-ht="footer13-news-now-investigates">13 News Now Investigates </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/links-in-the-news" data-ht="footerlinks-in-the-news">Links in the News </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/military-news" data-ht="footermilitary-news">Military News </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/north-carolina-news" data-ht="footernorth-carolina-news">North Carolina News </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/my-city" data-ht="footermy-city">My City </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/lottery-numbers" data-ht="footerlottery">Lottery </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/mugshots" data-ht="footermugshots">Mugshots </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/charlie-foxtrot" data-ht="footercharlie-foxtrot">Charlie Foxtrot </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/if-my-parents-only-knew" data-ht="footerif-my-parents-only-knew">If My Parents Only Knew </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/more-local" data-ht="footermore-local">More Local </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/politics" data-ht="footerpolitics">Politics </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/consumer-minute" data-ht="footerconsumer-minute">Consumer Minute </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/newsmaker" data-ht="footernewsmaker">Newsmaker </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/headlines-on-demand" data-ht="footerheadlines-on-demand">Headlines On Demand </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/section/national-politics" data-ht="footernational-politics">National Politics </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/peninsula-now" data-ht="footerpeninsula-now">Peninsula Now </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/special-reports" data-ht="footerspecial-reports-(needs-cat)">Special Reports (needs cat) </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/virginia-news" data-ht="footervirginia-news">Virginia News </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/buyer-beware" data-ht="footerbuyer-beware">BuyER Beware </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/side-effects" data-ht="footerside-effects">Side Effects </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/pearl-harbor" data-ht="footerpearl-harbor">Pearl Harbor </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/year-in-review" data-ht="footeryear-in-review">Year in Review </a> </li> </ul> </section> <section class="nation-now"> <h6> <a href="/nation-now" data-ht="footernation-now"> Nation Now </a> </h6> <ul class="site-footer-section-list site-footer-list"> </ul> </section> <section class="traffic"> <h6> <a href="/traffic" data-ht="footertraffic"> Traffic </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/gas-prices" data-ht="footersouthside-gas-prices">Southside Gas Prices </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/live-cameras" data-ht="footerlive-cameras">Live Cameras </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/peninsula-gas-prices" data-ht="footerpeninsula-gas-prices">Peninsula Gas Prices </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/north-carolina-traffic" data-ht="footernorth-carolina-traffic">North Carolina Traffic </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/airport-status" data-ht="footerairport-status">Airport Status </a> </li> </ul> </section> <section class="sports"> <h6> <a href="/sports" data-ht="footersports"> Sports </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/olympics" data-ht="footer2016-olympics">2016 Olympics </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/hss" data-ht="footerhigh-school-sports">High School Sports </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/local-college-sports" data-ht="footerlocal-college-sports">Local College Sports </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/admirals" data-ht="footeradmirals">Admirals </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/tides" data-ht="footertides">Tides </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/ncaa-basketball-tournament" data-ht="footerncaa-basketball-tournament">NCAA Basketball Tournament </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/nfl-superbowl" data-ht="footersuper-bowl">Super Bowl </a> </li> </ul> </section> <section class="features"> <h6> <a href="/features" data-ht="footerfeatures"> Features </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/making-your-mark" data-ht="footermaking-your-mark">Making Your Mark </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/joes-job" data-ht="footerjoe&s-job">Joe&amp;s Job </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/13specialist" data-ht="footer13specialist">13Specialist </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/sweepstakes" data-ht="footersweepstakes">Sweepstakes </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/hampton-roads-happenings" data-ht="footerhampton-roads-happenings">Hampton Roads Happenings </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/pet-rescue-camera" data-ht="footerpet-rescue-camera">Pet Rescue Camera </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/td-jakes" data-ht="footertd-jakes">TD Jakes </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/event-calendar" data-ht="footerevent-calendar">Event Calendar </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/more-features" data-ht="footermore-features">More Features </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/consumer-minute" data-ht="footerconsumer-minute">Consumer Minute </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/shelter-sunday" data-ht="footershelter-sunday">Shelter Sunday </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/savings-sunday" data-ht="footersavings-sunday">Savings Sunday </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/workplace-woes" data-ht="footerworkplace-woes">Workplace Woes </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/cma-awards" data-ht="footercma-awards">CMA Awards </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/pelicam" data-ht="footerpeli-cam">Peli-Cam </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/eagle-cam-archives" data-ht="footereagle-cam-archives">Eagle Cam Archives </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/oscars" data-ht="footerthe-oscars-on-abc">The Oscars on ABC </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/grammys" data-ht="footergrammys">Grammys </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/watch-abc-shows" data-ht="footerwatch-abc-shows">Watch ABC Shows </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/magnify-money" data-ht="footermagnify-money">Magnify Money </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/vote" data-ht="footervote">Vote </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/ways-to-save" data-ht="footerways-to-save">Ways to Save </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/thankful" data-ht="footerthankful">Thankful </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/holiday-salute" data-ht="footerholiday-salute">Holiday Salute </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/santa-tracker" data-ht="footersanta-tracker">Santa Tracker </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/holiday-lights" data-ht="footerholiday-lights">Holiday Lights </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/santa-norad" data-ht="footernorad-santa-tracker">NORAD Santa Tracker </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/eclipse" data-ht="footereclipse">Eclipse </a> </li> </ul> </section> <section class="about"> <h6> <a href="/about" data-ht="footerabout"> About </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/meet-the-team" data-ht="footermeet-the-team">Meet The Team </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/advertise" data-ht="footeradvertise-with-us">Advertise With Us </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/jobs" data-ht="footerjobs">Jobs </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/contact-us" data-ht="footercontact-us">Contact Us </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/programming-guide" data-ht="footertv-listings">TV Listings </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/justice-network" data-ht="footerjustice-network">Justice Network </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/closed-captioning-procedures" data-ht="footerclosed-captioning">Closed Captioning </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/abc-news-player" data-ht="footerabc-news-player">ABC News Player </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/tegna-foundation" data-ht="footertegna-foundation">TEGNA Foundation </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/lottery-numbers" data-ht="footerlottery-numbers">Lottery Numbers </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/more-about-us" data-ht="footermore-about-us">More About Us </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/privacy" data-ht="footerprivacy">Privacy </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/terms" data-ht="footerterms">Terms </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/ad-choices" data-ht="footerad-choices">Ad Choices </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/community-rules" data-ht="footercommunity-rules">Community Rules </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/connect-with-us" data-ht="footerconnect-with-us">Connect With Us </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/abc-player" data-ht="footerabc-player">ABC Player </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/conversation-guidelines" data-ht="footerconversation-guidelines">Conversation Guidelines </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/faq" data-ht="footerfaq">FAQ </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/fcc-public-inspection-file" data-ht="footerfcc-public-inspection-file">FCC Public Inspection File </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/newsletters" data-ht="footernewsletters">Newsletters </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/rss" data-ht="footerrss">RSS </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/text-alerts" data-ht="footertext-alerts">Text Alerts </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/survey" data-ht="footersurvey">Survey </a> </li> </ul> </section> <section class="more"> <h6> <a href="/more" data-ht="footermore"> More </a> </h6> <ul class="site-footer-section-list site-footer-list"> </ul> </section> </div> <section class="site-footer-meta site-footer-meta-var-width"> <img src="http://content.tegna-media.com/theme/images/wvec/footer-logo@2x.png" class="site-footer-logo" alt="WVEC"> <ul class="site-footer-social-icon-list site-footer-social-icon-list-var-width"> <li class="site-footer-social-icon-item"><a class="soc-fb site-footer-social-icon-link site-footer-social-icon-link-soc-fb" href="https://www.facebook.com/13NewsNow" data-uotrack="footerfacebook"></a> </li> <li class="site-footer-social-icon-item"><a class="soc-tw site-footer-social-icon-link site-footer-social-icon-link-soc-tw" href="https://twitter.com/intent/user?user_id=12413892" data-uotrack="footertwitter"></a></li> <li class="site-footer-social-icon-item"><a class="soc-gp site-footer-social-icon-link site-footer-social-icon-link-soc-gp" href="https://plus.google.com/+WVECTelevisionInc/posts" data-uotrack="footergoogle"></a></li> <li class="site-footer-social-icon-item"><a class="soc-pt site-footer-social-icon-link site-footer-social-icon-link-soc-pt" href="https://pinterest.com/wvec/" data-uotrack="footerpinterest"></a></li> <li class="site-footer-social-icon-item"><a class="soc-in site-footer-social-icon-link site-footer-social-icon-link-soc-in" href="https://instagram.com/13newsnow/" data-uotrack="footerinstagram"></a> </li> </ul> <p class="site-footer-meta-text site-footer-meta-text-var-width"> &copy; 2017 WVEC-TV </p> </section> <section class="services site-footer-section-services site-footer-section-services-var-width"> <h3>Services</h3> <ul class="site-footer-list"> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.13newsnow.com/about/advertise" data-ht="footeradvertise-with-us" >Advertise With Us </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WVEC" data-ht="footerwvec-jobs" target='blank' >WVEC Jobs </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.13newsnow.com/about/closed-captioning-procedures" data-ht="footerclosed-captioning-procedures" >Closed Captioning Procedures </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.13newsnow.com/about/fcc-public-inspection-file" data-ht="footerfcc-online-public-inspection-file" target='blank' >FCC Online Public Inspection File </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.13newsnow.com/privacy" data-ht="footerprivacy-notice/your-california-privacy-rights" target='blank' >Privacy Notice/Your California Privacy Rights </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.13newsnow.com/about/terms" data-ht="footerterms-of-service" >Terms of Service </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.13newsnow.com/about/ad-choices" data-ht="footerad-choices" target='blank' >Ad Choices </a> </li> </ul> <ul class="site-footer-list"></ul> </section> <section class="partners site-footer-section-partners site-footer-section-partners-var-width"> <h3>Our Partners</h3> <ul class="site-footer-list"> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://abc.go.com/" data-ht="footerabc" rel="nofollow " target='blank' >ABC </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.careerbuilder.com/" data-ht="footercareer-builder" rel="nofollow " target='blank' >Career Builder </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.13newsnow.com/about/justice-network" data-ht="footerjustice-network" rel="nofollow ">Justice Network </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="https://www.cars.com/shopping/norfolk-va/" data-ht="footercars.com-norfolk" rel="nofollow " target='blank' >Cars.com Norfolk </a> </li> </ul> </section> </nav> </div> </footer> <div class="front-overlay-arrows"><div class="front-arrow-wrapper"><a href="/weather/" rel="prev" data-ht="frontprev" id="cards-prev-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-prev-arrows-anchor"><div class="front-prev-story-content-holder"><p class="front-prev-arrow-label"></p></div></div></a><a href="/weather/" rel="next" data-ht="frontnext" id="cards-next-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-next-arrows-anchor"><div class="front-next-story-content-holder"><p class="front-next-arrow-label"></p></div></div></a></div></div> <div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div><div class="partner-placement partner-skyline-ad"><a href="#" class="partner-close"></a></div></article> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!--Begin: Tegna Gallery Script--> <script src="https://interactive.tegna-media.com/gallery/tegnagallery.js"></script> <script src="https://interactive.tegna-media.com/gallery/libs/slider-pro/dist/js/jquery.sliderPro.min.js"></script> <!--end: Tegna Gallery Script--> <!-- Taboola Flush --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- Begin: DFP Ad set page level targeting --> <script type="text/javascript">/*<![CDATA[*/(function(){var a=document.referrer!==""&&document.referrer.indexOf(location.protocol+"//"+location.host)!==0,b=a?"true":"false";googletag.cmd.push(function(){if(tegna.ads.initialPageAds&&tegna.ads.initialPageAds.length>0){googletag.pubads().setTargeting("pgid","465380023");googletag.pubads().setTargeting("referrer",b);if(a){googletag.pubads().setTargeting("ref_url",document.referrer.split("?")[0])}googletag.pubads().setTargeting("pgtype","story")}})})();/*]]>*/</script> <!-- End: DFP Ad set page level targeting --> <!--utag script--> <script>/*<![CDATA[*/if($(".js-jwloader").length){utag_data.video_included="yes"}else{utag_data.video_included="no"};/*]]>*/</script> <!--end utag script--> <div id="p_p_id_searchbox_WAR_sitesearchportlet_" class="portlet-boundary portlet-boundary_searchbox_WAR_sitesearchportlet_ portlet-static portlet-static-end portlet-borderless search-box-portlet " > <span id="p_searchbox_WAR_sitesearchportlet"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="searchbox__searchbox_WAR_sitesearchportlet_"> <!-- begin UI: SEARCH --> <div class="col-12" style="display:none"> <form id="nav-search" action="http://www.13newsnow.com/search?p_p_id=searchresult_WAR_sitesearchportlet&p_p_lifecycle=1&p_p_state=normal&_searchresult_WAR_sitesearchportlet_javax.portlet.action=search" method="GET" name="sf" class="ui-search non-compact"> <section class="mod-wrapper mod-search"> <div class="search-length"> <div class="column-6"> <input type="text" placeholder="" tabindex="1" id="searchTerm_box" name="searchTerm_box" value=""/> </div> <div class="column-4 select-dropdown"> <select name="scopeType" id="scopeType"> <option value="0" >Site</option> </select> <select name="sortType" id="sortType" style="display: none;"> <option value="0" selected>Relevance</option> <option value="1" >Date</option> </select> </div> </div> <button type="button" class="ui-btn" onclick="submit_searchbox_WAR_sitesearchportlet_Form()"><i class="ep-icon-search"></i> <span class="visuallyhidden">Search</span></button> </section> <span class="is-1140"></span> </form> </div> <!-- end UI: SEARCH --> </div> <script type="text/javascript">/*<![CDATA[*/function submit_searchbox_WAR_sitesearchportlet_Form(){var c=$("#searchbox__searchbox_WAR_sitesearchportlet_ #nav-search").attr("action");var b="&";var f="";var e=$("[name='searchTerm_box']");var a=$("[name='scopeType']");var g=$("[name='sortType']");for(var d=0;d<e.length;d++){if(e[d].value){f+=b+"searchTerm="+encodeURIComponent(e[d].value);f+=b+"scopeType="+a[d].value;f+=b+"sortType="+g[d].value;d=e.length}}window.location=c+f}$("#searchbox__searchbox_WAR_sitesearchportlet_ #nav-search").submit(function(a){a.preventDefault();submit_searchbox_WAR_sitesearchportlet_Form()});/*]]>*/</script> </div> </div> </div> </div> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["searchbox_WAR_sitesearchportlet","103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.13newsnow.com/tegna-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1502252617000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 