<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.9.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Israel study: Vaccine plus natural immunity most effective | 13newsnow.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.9.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.9.1.css"></noscript>

<link rel="preload" href="/common.min_5.9.1.js?ver=5.9.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WVEC.png?ver=2.5.9.1" />
    <link rel="canonical" href="https://www.verifythis.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6" />
        <link rel="alternate" href="https://www.13newsnow.com/mobile/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6" />
                    <link rel="amphtml" href="https://www.13newsnow.com/amp/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6" />
        <meta itemprop="datePublished" content="6:00 PM EDT September 22, 2021" />
        <meta itemprop="dateModified" content="6:00 PM EDT September 22, 2021" />
        <meta itemprop="url" content="https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6">
        <meta property="og:title" content="Yes, an Israeli study did find natural immunity is effective in fighting COVID-19, but health experts still recommend vaccination">
        <meta property="og:description" content="An Israeli study found the best protection against COVID-19 is getting vaccinated and having natural immunity. But vaccines are still effective and less dangerous.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.13newsnow.com/assets/WMAZ/images/8db6746f-beff-4b30-8353-fe658d6503a2/8db6746f-beff-4b30-8353-fe658d6503a2_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="6:00 PM EDT September 22, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.13newsnow.com/,news,health,coronavirus,vaccine" />
        <meta name="twitter:title" content="Yes, an Israeli study did find natural immunity is effective in fighting COVID-19, but health experts still recommend vaccination">
        <meta name="twitter:image:src" content="https://media.13newsnow.com/assets/WMAZ/images/8db6746f-beff-4b30-8353-fe658d6503a2/8db6746f-beff-4b30-8353-fe658d6503a2_1140x641.jpg">
        <meta name="twitter:image" content="https://media.13newsnow.com/assets/WMAZ/images/8db6746f-beff-4b30-8353-fe658d6503a2/8db6746f-beff-4b30-8353-fe658d6503a2_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="13NewsNow">
        <meta name="twitter:description" content="An Israeli study found the best protection against COVID-19 is getting vaccinated and having natural immunity. But vaccines are still effective and less dangerous.">
        <meta name="twitter:domain" content="www.13newsnow.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="13newsnow.com" />
            <meta name="description" content="An Israeli study found the best protection against COVID-19 is getting vaccinated and having natural immunity. But vaccines are still effective and less dangerous." />
            <meta property="fb:app_id" content="202186816999542" />
            <meta property="og:site_name" content="13newsnow.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="6:00 PM EDT September 22, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="08117f71-de65-485c-be19-9f67bf460b83"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="291" data-watson-keywords="" data-page-type="article" data-gpt-network-code="32805352/VA-Norfolk-WVEC-B3346_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="vaccine" data-content-type="article" data-category="news" data-market="Norfolk, VA" data-subcategory="health" data-keywords="13NEWSNOW, WVEC, Norfolk, VA, news, local news, breaking news, traffic, weather, sports, events13NEWSNOW" data-document-title="Norfolk&#x27;s Leading Local News: Weather, Traffic, Sports and more | Norfolk, Virginia | 13NEWSNOW.com" data-ga-property-id="UA-74208128-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6" data-canonical-url="https://www.verifythis.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6" data-asset-id="ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6" data-article-keywords="vaccine,verify,world-verify,news,coronavirus-verify,health,coronavirus,home" data-content-title="Yes, an Israeli study did find natural immunity is effective in fighting COVID-19, but health experts still recommend vaccination" data-content-categories="vaccine,verify,world-verify,news,coronavirus-verify,health,coronavirus,home" data-content-score="65" data-tracking-tags="" data-t1-publisher="kjones@tegna.com" data-call-letters="WVEC" data-article-byline="Mauricio Chamberlin, Kelly Jones, Brandon Lewis" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Yes, an Israeli study did find natural immunity is effective in fighting COVID-19, but health experts still recommend vaccination" data-item-number="1" data-original-headline="Yes, an Israeli study did find natural immunity is effective in fighting COVID-19, but health experts still recommend vaccination" data-cct-story="false" data-platform="desktop" data-full-environment="WVEC" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-148819153478622.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4043/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4044/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wvec.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=eCfP55AiS/FiLwFx1sZW3CDSu92dzrB6igynhK1o5jVTYMDDnwyePw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="291"
         data-primarydomain="13newsnow.com"
         data-call-letters="WVEC"
         data-full-environment="WVEC"
         data-twitter-id="13NewsNow"
         data-fban="202186816999542"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6"
         data-targeting-pgtype="article"
         data-targeting-topic_section="vaccine"
         data-targeting-url="https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="VA-Norfolk-WVEC-B3346_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wvec-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="471"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="485"data-tealium-id-oneplusx="614"data-tealium-id-simplifi="605"data-tealium-id-taboola="607"data-tealium-id-truanthem="442"data-tealium-id-visto="470"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="202186816999542"
        data-twitter-id="13NewsNow">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wvec.png" loading="eager" width="79" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                    <div class="header__tooltip header__tooltip_align_left header__tooltip_theme_verify" data-for="verify" data-tracking="verify" data-id="d29a7f7d-d446-46f7-9109-3f40a2495fae">
                        <button class="header__tooltip-close" aria-label="close"></button>
                        <div class="header__tooltip-graphic">
                            <img src="/images/header/tooltip-verify.svg" alt="" />
                        </div>
                        <div class="header__tooltip-inner">
                            <p class="header__tooltip-heading">Verify</p>
                            <p class="header__tooltip-description">VERIFY helps distinguish between true and false information by answering questions directly from you. Looking for &lsquo;Connect&rsquo; content? Check out the site&rsquo;s footer.</p>
                            <button class="header__tooltip-button">Got it!</button>
                        </div>
                    </div>
                                    <div class="header__tooltip header__tooltip_align_right" data-for="near me" data-tracking="nearMe" data-id="5bf6b413-dd50-4407-9a00-84e20ac9d5a1">
                        <button class="header__tooltip-close" aria-label="close"></button>
                        <div class="header__tooltip-graphic">
                            <img src="/images/header/tooltip-from-you.svg" alt="" />
                        </div>
                        <div class="header__tooltip-inner">
                            <p class="header__tooltip-heading">Near Me</p>
                            <p class="header__tooltip-description">Browse hyperlocal photos and videos from people just like you. You can even submit your own!</p>
                            <button class="header__tooltip-button">Got it!</button>
                        </div>
                    </div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/daybreak" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="13News Now Daybreak">
                                                                    <span class="header__subnav-label">13News Now Daybreak</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="13News Now Investigates">
                                                                    <span class="header__subnav-label">13News Now Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/military" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Military">
                                                                    <span class="header__subnav-label">Military</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/national/military-news/veteran-crisis-calls-on-the-rise-following-afghanistan-withdrawal/291-0f870ad1-4310-4305-9ffe-0b1a3208d6db" aria-label="Read Veteran Crisis Calls on the Rise Following Afghanistan Withdrawal">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Veteran Crisis Calls on the Rise Following Afghanistan Withdrawal" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/7ec54536-5452-4164-9387-80acbea0b283/7ec54536-5452-4164-9387-80acbea0b283_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Veteran Crisis Calls on the Rise Following Afghanistan Withdrawal" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/7ec54536-5452-4164-9387-80acbea0b283/7ec54536-5452-4164-9387-80acbea0b283_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/7ec54536-5452-4164-9387-80acbea0b283/7ec54536-5452-4164-9387-80acbea0b283_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/7ec54536-5452-4164-9387-80acbea0b283/7ec54536-5452-4164-9387-80acbea0b283_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/7ec54536-5452-4164-9387-80acbea0b283/7ec54536-5452-4164-9387-80acbea0b283_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/7ec54536-5452-4164-9387-80acbea0b283/7ec54536-5452-4164-9387-80acbea0b283_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/7ec54536-5452-4164-9387-80acbea0b283/7ec54536-5452-4164-9387-80acbea0b283_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/7ec54536-5452-4164-9387-80acbea0b283/7ec54536-5452-4164-9387-80acbea0b283_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/7ec54536-5452-4164-9387-80acbea0b283/7ec54536-5452-4164-9387-80acbea0b283_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/national/military-news/veteran-crisis-calls-on-the-rise-following-afghanistan-withdrawal/291-0f870ad1-4310-4305-9ffe-0b1a3208d6db">Veteran Crisis Calls on the Rise Following Afghanistan Withdrawal</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="2b59e2d4-4ad9-438d-ac06-c8e858bcf7a9">
                            <tegna-variant uuid="b1bdfeef-1b42-4391-9ed3-f2b1d47b47d1">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/mycity/newport-news/newport-news-mayor-mckinley-price-school-gun-violence-mental-health/291-579df259-283f-47b8-a9ee-631a64c06f61" aria-label="Read &#x27;It&#x27;s a community problem&#x27; | Newport News Mayor Price says mental health is part of solution to latest gun violence at Heritage High School">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'It's a community problem' | Newport News Mayor Price says mental health is part of solution to latest gun violence at Heritage High School" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'It's a community problem' | Newport News Mayor Price says mental health is part of solution to latest gun violence at Heritage High School" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/mycity/newport-news/newport-news-mayor-mckinley-price-school-gun-violence-mental-health/291-579df259-283f-47b8-a9ee-631a64c06f61">&#x27;It&#x27;s a community problem&#x27; | Newport News Mayor Price says mental health is part of solution to latest gun violence at Heritage High School</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="01e02ca8-f23c-4b23-b746-e610bc1943aa">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/mycity/newport-news/newport-news-mayor-mckinley-price-school-gun-violence-mental-health/291-579df259-283f-47b8-a9ee-631a64c06f61" aria-label="Read Newport News mayor sees mental health as part of solution to school gun violence">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Newport News mayor sees mental health as part of solution to school gun violence" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Newport News mayor sees mental health as part of solution to school gun violence" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/4822aac8-d202-4d72-9c42-f0909ed1d475/4822aac8-d202-4d72-9c42-f0909ed1d475_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/mycity/newport-news/newport-news-mayor-mckinley-price-school-gun-violence-mental-health/291-579df259-283f-47b8-a9ee-631a64c06f61">Newport News mayor sees mental health as part of solution to school gun violence</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/weather/forecast/weather-forecast-hampton-roads-north-carolina-13-news-now/291-624e64cd-4be5-4769-bad4-c5ad49f90954" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hurricane-center" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hurricane Center">
                                                                    <span class="header__subnav-label">Hurricane Center</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-extras" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Extras">
                                                                    <span class="header__subnav-label">Weather Extras</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.schoolclosings.org/Closings/SCLoginD.aspx?id=WVEC&amp;logo=" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Submit Delay/Closing">
                                                                    <span class="header__subnav-label">Submit Delay/Closing</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/weather-forecast-hampton-roads-north-carolina-13-news-now/291-624e64cd-4be5-4769-bad4-c5ad49f90954" aria-label="Read FORECAST: Wet start to fall">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="FORECAST: Wet start to fall" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/57bb8f42-0f15-4200-ae14-b308ee1273bf/57bb8f42-0f15-4200-ae14-b308ee1273bf_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="FORECAST: Wet start to fall" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/57bb8f42-0f15-4200-ae14-b308ee1273bf/57bb8f42-0f15-4200-ae14-b308ee1273bf_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/57bb8f42-0f15-4200-ae14-b308ee1273bf/57bb8f42-0f15-4200-ae14-b308ee1273bf_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/57bb8f42-0f15-4200-ae14-b308ee1273bf/57bb8f42-0f15-4200-ae14-b308ee1273bf_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/57bb8f42-0f15-4200-ae14-b308ee1273bf/57bb8f42-0f15-4200-ae14-b308ee1273bf_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/57bb8f42-0f15-4200-ae14-b308ee1273bf/57bb8f42-0f15-4200-ae14-b308ee1273bf_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/57bb8f42-0f15-4200-ae14-b308ee1273bf/57bb8f42-0f15-4200-ae14-b308ee1273bf_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/57bb8f42-0f15-4200-ae14-b308ee1273bf/57bb8f42-0f15-4200-ae14-b308ee1273bf_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/57bb8f42-0f15-4200-ae14-b308ee1273bf/57bb8f42-0f15-4200-ae14-b308ee1273bf_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/weather-forecast-hampton-roads-north-carolina-13-news-now/291-624e64cd-4be5-4769-bad4-c5ad49f90954">FORECAST: Wet start to fall</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/fall-leaves-change-2021-foliage-report/291-8cac3481-cc8a-48c0-bf37-cb16557ce5e1" aria-label="Read It&#x27;s the first day of Fall 2021. Here&#x27;s when you&#x27;ll likely see the fall colors in Hampton Roads.">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="It's the first day of Fall 2021. Here's when you'll likely see the fall colors in Hampton Roads." width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/de046126-15b6-4de8-8a1f-69f2a2e7a5d5/de046126-15b6-4de8-8a1f-69f2a2e7a5d5_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="It's the first day of Fall 2021. Here's when you'll likely see the fall colors in Hampton Roads." width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/de046126-15b6-4de8-8a1f-69f2a2e7a5d5/de046126-15b6-4de8-8a1f-69f2a2e7a5d5_360x203.jpeg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/de046126-15b6-4de8-8a1f-69f2a2e7a5d5/de046126-15b6-4de8-8a1f-69f2a2e7a5d5_16x9.jpeg 16w, https://media.13newsnow.com/assets/WVEC/images/de046126-15b6-4de8-8a1f-69f2a2e7a5d5/de046126-15b6-4de8-8a1f-69f2a2e7a5d5_140x79.jpeg 140w, https://media.13newsnow.com/assets/WVEC/images/de046126-15b6-4de8-8a1f-69f2a2e7a5d5/de046126-15b6-4de8-8a1f-69f2a2e7a5d5_360x203.jpeg 360w, https://media.13newsnow.com/assets/WVEC/images/de046126-15b6-4de8-8a1f-69f2a2e7a5d5/de046126-15b6-4de8-8a1f-69f2a2e7a5d5_540x304.jpeg 540w, https://media.13newsnow.com/assets/WVEC/images/de046126-15b6-4de8-8a1f-69f2a2e7a5d5/de046126-15b6-4de8-8a1f-69f2a2e7a5d5_750x422.jpeg 750w, https://media.13newsnow.com/assets/WVEC/images/de046126-15b6-4de8-8a1f-69f2a2e7a5d5/de046126-15b6-4de8-8a1f-69f2a2e7a5d5_1920x1080.jpeg 1920w, https://media.13newsnow.com/assets/WVEC/images/de046126-15b6-4de8-8a1f-69f2a2e7a5d5/de046126-15b6-4de8-8a1f-69f2a2e7a5d5_1140x641.jpeg 1140w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/fall-leaves-change-2021-foliage-report/291-8cac3481-cc8a-48c0-bf37-cb16557ce5e1">It&#x27;s the first day of Fall 2021. Here&#x27;s when you&#x27;ll likely see the fall colors in Hampton Roads.</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 13newsnow.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Norfolk, VA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">80&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Norfolk, VA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/links-in-the-news/291-52779811">Links in the News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/back-to-school">Back to School</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hurricane-center">Hurricane Center</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contact-us">Contact Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/meet-the-team">Meet the Team</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/makingyourmark">Making a Mark</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/connect-segments">CONNECT Segments</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sweepstakes">Sweepstakes</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6"
         data-title="Yes, an Israeli study did find natural immunity is effective in fighting COVID-19, but health experts still recommend vaccination"
         data-seo-title="Israel study: Vaccine plus natural immunity most effective"
         data-abstract="An Israeli study found the best protection against COVID-19 is getting vaccinated and having natural immunity. But vaccines are still effective and less dangerous."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic="vaccine"
         data-url="www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6"
         data-gpt-network-code="32805352"
         data-categories="vaccine, verify, world-verify, news, coronavirus-verify, health, coronavirus, home"
         data-author="Mauricio Chamberlin, Kelly Jones, Brandon Lewis"
         data-keywords="[&#xD;&#xA;  &quot;vaccine&quot;,&#xD;&#xA;  &quot;verify&quot;,&#xD;&#xA;  &quot;world-verify&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;coronavirus-verify&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-watson-keywords=""
         data-t1-publisher="kjones@tegna.com">
    <a class="article__category" href="/section/vaccine">Vaccine</a>
    <h1 class="article__headline">Yes, an Israeli study did find natural immunity is effective in fighting COVID-19, but health experts still recommend vaccination</h1>
    <div class="article__summary">An Israeli study found the best protection against COVID-19 is getting vaccinated and having natural immunity. But vaccines are still effective and less dangerous.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/VERIFY/videos/cfec7a7b-ba80-4958-beee-7e4d18e05782/cfec7a7b-ba80-4958-beee-7e4d18e05782.m3u8"
             data-float="true"
             data-thumbnail="https://media.13newsnow.com/assets/VERIFY/images/6b9a0e96-2dff-400f-b91a-0adb205c1b1b/6b9a0e96-2dff-400f-b91a-0adb205c1b1b_1920x1080.jpg"
             data-title="Yes, an Israeli study found natural immunity more effective against Delta variant, but vaccines are far less dangerous to obtain"
             data-description="An Israeli study found the best protection against the Delta variant of COVID-19 is getting vaccinated and having natural immunity. Natural immunity by itself was fo"
             data-site="536"
             data-id="cfec7a7b-ba80-4958-beee-7e4d18e05782"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.13newsnow.com/video/news/verify/yes-an-israeli-study-found-natural-immunity-more-effective-against-delta-variant-but-vaccines-are-far-less-dangerous-to-obtain/536-cfec7a7b-ba80-4958-beee-7e4d18e05782"
             data-origin="upload"
             data-section="news"
             data-subsection="verify"
             data-subcategory="verify"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/VERIFY/videos/cfec7a7b-ba80-4958-beee-7e4d18e05782/cfec7a7b-ba80-4958-beee-7e4d18e05782_vtt.vtt"
             data-related-playlist-id="yfTjrfqW"
             data-related-media-id="uqQJkioy"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="142"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.13newsnow.com/assets/VERIFY/images/6b9a0e96-2dff-400f-b91a-0adb205c1b1b/6b9a0e96-2dff-400f-b91a-0adb205c1b1b_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Yes, an Israeli study found natural immunity more effective against Delta variant, but vaccines are far less dangerous to obtain",
                    "description": "An Israeli study found the best protection against the Delta variant of COVID-19 is getting vaccinated and having natural immunity. Natural immunity by itself was fo",
                    "thumbnailUrl": "https://media.13newsnow.com/assets/VERIFY/images/6b9a0e96-2dff-400f-b91a-0adb205c1b1b/6b9a0e96-2dff-400f-b91a-0adb205c1b1b_1920x1080.jpg",
                    "uploadDate": "9/22/2021 4:39:01 PM",
                    "duration": "142",
                    "contentUrl": "https://www.13newsnow.com/video/news/verify/yes-an-israeli-study-found-natural-immunity-more-effective-against-delta-variant-but-vaccines-are-far-less-dangerous-to-obtain/536-cfec7a7b-ba80-4958-beee-7e4d18e05782",
                    "embedUrl": "https://media.13newsnow.com/embeds/video/cfec7a7b-ba80-4958-beee-7e4d18e05782/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Mauricio Chamberlin, Kelly Jones, Brandon Lewis
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 6:00 PM EDT September 22, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 6:00 PM EDT September 22, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=202186816999542&display=popup&href=https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6&redirect_uri=https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Yes,%20an%20Israeli%20study%20did%20find%20natural%20immunity%20is%20effective%20in%20fighting%20COVID-19,%20but%20health%20experts%20still%20recommend%20vaccination&url=https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6&via=13NewsNow" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.facebook.com/GovRonDeSantis/videos/536319267439534" rel="noopener noreferrer" target="_blank">During a Sept. 13 press conference</a>, Florida Governor Ron DeSantis cited an Israel study when speaking about President Joe Biden’s federal vaccine mandate.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Biden <a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/09/09/remarks-by-president-biden-on-fighting-the-covid-19-pandemic-3/" rel="noopener noreferrer" target="_blank">announced on Sept. 9</a> that all businesses with 100 or more employees must ensure employees are vaccinated or provide a negative test weekly. He also announced all federal employees and federal contractors need to be vaccinated, <a href="/article/news/verify/government-verify/congress-staff-exempt-from-federal-covid-19-vaccine-mandate/536-4175a8a3-649b-4ae6-87e2-60df8a6967a8" rel="noopener noreferrer" target="_blank">with the exception of members of Congress and their staff</a>.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Israel did a study and they compared the protection from a previous infection versus the Pfizer protection, they found the Pfizer did provide protection, but the natural immunity was far stronger,” DeSantis said.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He said the Cleveland Clinic has come to similar conclusions.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Since the study was released, several VERIFY viewers asked about the results and sent social media links about the study that were <a href="https://www.facebook.com/groups/500482370151772/permalink/1905716346295027" rel="noopener noreferrer" target="_blank">shared widely</a> across <a href="https://www.facebook.com/groups/334947200427946/permalink/928859984369995" rel="noopener noreferrer" target="_blank">social media</a>.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CTKhviQAT4i/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CTKhviQAT4i/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CTKhviQAT4i/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by @texastruther</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE QUESTION</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Did a study in Israel find natural immunity is more effective than immunity provided by the Pfizer-BioNTech COVID-19 vaccine?</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE SOURCES</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="http://medrxiv.org" rel="noopener noreferrer" target="_blank">medRxiv (pronounced "med-archive")</a></li><li><a href="https://newsroom.clevelandclinic.org/" rel="noopener noreferrer" target="_blank">The Cleveland Clinic</a></li><li><a href="https://www.vumc.org/health-policy/person/william-schaffner-md" rel="noopener noreferrer" target="_blank">Dr. William Schaffner,</a> Vanderbilt University Medical Center</li><li><a href="https://www.hopkinsmedicine.org/profiles/details/stuart-ray" rel="noopener noreferrer" target="_blank">Dr. Stuart Ray</a>, Johns Hopkins Hospital</li><li><a href="https://www.cdc.gov/" rel="noopener noreferrer" target="_blank">Centers for Disease Control and Prevention</a></li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE ANSWER</h3>                                            </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge" alt="This is true." src="/assets/shared-images/icons/verify/badge-true.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>A team of researchers from Israel studied 2.5 million charts of patients from one of Israel’s largest health systems, Maccabi Healthcare Services. But it is important to note that the study has not yet been peer reviewed and should not be used to guide clinical practice.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The study found fully vaccinated individuals were at greater risk for COVID-19-related hospitalizations compared to those who were unvaccinated and previously infected. &nbsp;The study also found that people who received at least one dose of the Pfizer vaccine and had been previously infected were half as likely to be reinfected.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.medrxiv.org/content/10.1101/2021.08.24.21262415v1.full.pdf" rel="noopener noreferrer" target="_blank">The study was published to medRxiv</a>, which preprints journals and studies from the medical community, on Aug. 25. The researchers analyzed the data from three different groups of people:</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Individuals never infected with the coronavirus, who received the two-dose regimen of the Pfizer/BioNTech vaccine</li><li>Previously infected individuals who had not been vaccinated</li><li>Individuals who have had the coronavirus, and received a single dose of the vaccine, either before or after testing positive for COVID-19.&nbsp;</li></ul>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The findings did not include information on individuals who previously had COVID-19 and received both doses of the Pfizer vaccine.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>According to the data, people who were fully vaccinated with Pfizer between Jan. 1 and Feb. 28 were more at risk of a breakthrough infection of the highly contagious Delta variant, compared to those who had been previously infected and not vaccinated. Vaccinated individuals were “also at a greater risk for COVID-19-related hospitalizations compared to those that were previously infected,” the study said.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>According to the CDC, a reinfection is a second COVID-19 infection in someone who previously had COVID-19. A breakthrough infection is a COVID-19 infection in someone who has been fully vaccinated.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Of the more than 32,000 people studied who had been previously infected or were fully vaccinated, there were 238 breakthrough infections in fully vaccinated individuals and only 19 reinfections among unvaccinated people who had been previously infected. &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But a higher level of protection was found among those who had received a single dose of the Pfizer vaccine and had a previous COVID-19 infection. Those individuals were half as likely to be reinfected with COVID-19 than those who did not get the vaccine at all, the study said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“This study demonstrated that natural immunity confers longer lasting and stronger protection against infection, symptomatic disease and hospitalization caused by the Delta variant of SARS-CoV-2, compared to the BNT162b2 two-dose vaccine-induced immunity. Individuals who were both previously infected with SARS-CoV-2 and given a single dose of the vaccine gained additional protection against the Delta variant,” the conclusion said.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Dr. Stuart Ray with Johns Hopkins Medicine told VERIFY “natural immunity is a consequence of having survived COVID.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_mid3/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“But I don't think our strategy should be for people to get natural immunity because people will die on the path to natural immunity, whereas vaccination is a safe way,” Ray said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Cleveland Clinic also <a href="https://www.medrxiv.org/content/10.1101/2021.06.01.21258176v2" rel="noopener noreferrer" target="_blank">published findings in June</a> after studying how the human body’s immune system protects the body after the COVID-19 infection. In August, the clinic <a href="https://newsroom.clevelandclinic.org/2021/06/09/cleveland-clinic-statement-on-previous-covid-19-infection-research/" rel="noopener noreferrer" target="_blank">issued a new statement</a> that more research is needed and the clinic recommends vaccination.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Florida Governor Ron DeSantis mentioned both of these studies during the Sept. 13 presser, but neither study was peer reviewed, and according to medRxiv, “should not be used to guide clinical practice.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Dr. William Schaffner, a professor of infectious diseases at Vanderbilt University Medical Center, told VERIFY Israel is a small country with a very organized health system, and the larger global community can learn from their research.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Schaffner said despite the evidence suggested in the study, he still recommends getting the full dose of any COVID-19 vaccine.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>So, it’s true that an early study in Israel did find natural immunity provides stronger protection against COVID-19 than the Pfizer vaccine, but it’s dangerous to obtain and vaccines offer protection for both those who have had COVID-19 and those who have not been infected with the virus.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>More from VERIFY</em>: <a href="/article/news/verify/immigration/no-vaccine-mandate-immigration-detention-facilities-migrant-undocumented-workers-do-not-compel-vaccination/536-d1f56fcf-230c-4183-83e5-cc86c621fe95" rel="noopener noreferrer" target="_blank"><em>No, migrants in immigrant detention facilities are not required to get the COVID-19 vaccine</em></a></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/fC37L8pdvOk?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
<div data-module="article-verify-follow-subscribe" class="article-verify-follow-subscribe">
    <div class="article-verify-follow-subscribe__left-column">
        <p class="article-verify-follow-subscribe__left-message">The <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/?utm_source=desktop_article_embed" target="_blank">VERIFY</a> team works to separate fact from fiction so that you can understand what is true and false. Please consider subscribing to our daily <a class="article-verify-follow-subscribe__message-link" href="https://www.verifythis.com/email?utm_source=desktop_article_embed" target="_blank">newsletter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://joinsubtext.com/verifythis" target="_blank">text alerts</a> and our YouTube <a class="article-verify-follow-subscribe__message-link" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">channel</a>. You can also follow us on <a class="article-verify-follow-subscribe__message-link" href="https://story.snapchat.com/p/7def9c80-b70b-41b4-96cf-6c13d3b8ea8f" target="_blank">Snapchat</a>, <a class="article-verify-follow-subscribe__message-link" href="https://twitter.com/verifythis" target="_blank">Twitter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a> and <a class="article-verify-follow-subscribe__message-link" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>. <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/about-us?utm_source=desktop_article_embed" target="_blank">Learn More &raquo;</a></p>
    </div>
    <div class="article-verify-follow-subscribe__right-column">
        <h3 class="article-verify-follow-subscribe__heading">Follow Us</h3>
        <ul class="article-verify-follow-subscribe__follow-list">
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_youtube" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">YouTube</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_snapchat" href="https://www.snapchat.com/discover/VERIFY/2718043836" target="_blank">Snapchat</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_twitter" href="https://twitter.com/verifythis" target="_blank">Twitter</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_instagram" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_facebook" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_tiktok" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>
            </li>
        </ul>
        <h3 class="article-verify-follow-subscribe__heading">Want something VERIFIED?</h3>
        <p class="article-verify-follow-subscribe__right-message">
            Text: 202-410-8808        </p>
    </div>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Yes, an Israeli study did find natural immunity is effective in fighting COVID-19, but health experts still recommend vaccination",
  "datePublished": "6:00 PM EDT September 22, 2021",
  "dateModified": "6:00 PM EDT September 22, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.13newsnow.com/article/news/health/coronavirus/vaccine/israeli-study-did-find-natural-immunity-is-effective-in-fighting-covid-19-health-experts-recommend-vaccination/536-ff80f3d4-bb78-4eb3-8889-7eed73d4d9b6"
  },
  "author": {
    "@type": "Person",
    "name": "Mauricio Chamberlin"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WVEC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.13newsnow.com/assets/shared-images/amp-logos/wvec.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.13newsnow.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=655" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=655" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WVEC-TV" src="/assets/shared-images/logos/wvec.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.13newsnow.com/wvecjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.13newsnow.com/pdfs/NorfolkVA_EEO_Public_File.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WVEC-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WVEC" src="/assets/shared-images/logos/wvec.png" />
    </div>
    <h2 class="notifications__heading">WVEC would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wvec.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.9.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAKrFZzV2z4s7diX7k9_ohfPD0dioUG9wU" data-project-id="wvec-news-app" data-sender-id="470873023935" data-app-id="1:470873023935:web:8c22d255c85f885b">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
