<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.2.19" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Virginia Beach ABC employee tests positive for COVID-19 | 13newsnow.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.2.19" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.2.19"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.2.19" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.2.19" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WVEC.png?ver=2.4.2.19" />
    <link rel="canonical" href="https://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906" />
    <link rel="alternate" href="https://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906" />
            <link rel="amphtml" href="https://www.13newsnow.com/amp/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906" />
        <meta itemprop="datePublished" content="3/27/2020 1:25:51 AM" />
        <meta itemprop="dateModified" content="3/27/2020 1:25:51 AM" />
        <meta itemprop="url" content="https://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
        <meta property="og:title" content="Virginia Beach ABC employee tests positive for COVID-19">
        <meta property="og:description" content="The employee last went to work on March 14 and did not return after feeling sick.">
        <meta property="og:type" content="text" />
        <meta property="og:image" content="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3/27/2020 1:25:51 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Virginia Beach ABC employee tests positive for COVID-19">
        <meta name="twitter:image:src" content="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="13NewsNow">
        <meta name="twitter:description" content="The employee last went to work on March 14 and did not return after feeling sick.">
        <meta name="twitter:domain" content="www.13newsnow.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="13newsnow.com" />
            <meta name="description" content="The employee last went to work on March 14 and did not return after feeling sick." />
            <meta property="fb:app_id" content="202186816999542" />
            <meta property="og:site_name" content="13newsnow.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3/27/2020 1:25:51 AM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-148819153478622.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/VA-Norfolk-WVEC-B3346_DesktopTablet" data-section="news" data-subsection="local" data-topic="mycity" data-subtopic="virginia-beach" data-content-type="article" data-category="news" data-market="Norfolk, VA" data-subcategory="local" data-keywords="13NEWSNOW, WVEC, Norfolk, VA, news, local news, breaking news, traffic, weather, sports, events13NEWSNOW" data-document-title="Norfolk&#x27;s Leading Local News: Weather, Traffic, Sports and more | Norfolk, Virginia | 13NEWSNOW.com" data-ga-property-id="UA-74208128-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906" data-canonical-url="https://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906" data-asset-id="cf2b7d99-d478-4067-b780-4586f0f33906" data-article-keywords="virginia-beach,local,news,coronavirus,home,mycity" data-content-title="Virginia Beach ABC employee tests positive for COVID-19" data-content-categories="virginia-beach,local,news,coronavirus,home,mycity" data-content-score="47" data-tracking-tags="" data-t1-publisher="Christopher Collette" data-call-letters="WVEC" data-article-byline="13News Now Staff" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Virginia Beach ABC employee tests positive for COVID-19" data-cct-story="false" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="291" data-primarydomain="13newsnow.com" data-call-letters="WVEC" data-twitter-id="13NewsNow" data-fban="202186816999542" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-gptid="VA-Norfolk-WVEC-B3346_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wvec-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="471" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="485" data-tealium-id-simplifi="605" data-tealium-id-taboola="607" data-tealium-id-truanthem="442" data-tealium-id-visto="470" >
        <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_universal/news/local/mycity/virginia-beach"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-url="http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="202186816999542"
        data-twitter-id="13NewsNow">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wvec.png" loading="eager" width="79" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/daybreak" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">13News Now Daybreak</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">13News Now Investigates</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Community</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Features</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/military" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Military</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Money</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906" aria-label="Read Virginia Beach ABC employee tests positive for COVID-19">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">Virginia Beach ABC employee tests positive for COVID-19</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/virginia/governor-urges-falwell-to-rethink-welcoming-students/291-b500ad78-b6c9-4216-91bf-7934f7702074" aria-label="Read Governor urges Falwell to rethink welcoming students">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/030891d6-8a27-4a1e-bb1e-5d49904cd1dc/030891d6-8a27-4a1e-bb1e-5d49904cd1dc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/030891d6-8a27-4a1e-bb1e-5d49904cd1dc/030891d6-8a27-4a1e-bb1e-5d49904cd1dc_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/030891d6-8a27-4a1e-bb1e-5d49904cd1dc/030891d6-8a27-4a1e-bb1e-5d49904cd1dc_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/030891d6-8a27-4a1e-bb1e-5d49904cd1dc/030891d6-8a27-4a1e-bb1e-5d49904cd1dc_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/030891d6-8a27-4a1e-bb1e-5d49904cd1dc/030891d6-8a27-4a1e-bb1e-5d49904cd1dc_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/030891d6-8a27-4a1e-bb1e-5d49904cd1dc/030891d6-8a27-4a1e-bb1e-5d49904cd1dc_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/030891d6-8a27-4a1e-bb1e-5d49904cd1dc/030891d6-8a27-4a1e-bb1e-5d49904cd1dc_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/030891d6-8a27-4a1e-bb1e-5d49904cd1dc/030891d6-8a27-4a1e-bb1e-5d49904cd1dc_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/030891d6-8a27-4a1e-bb1e-5d49904cd1dc/030891d6-8a27-4a1e-bb1e-5d49904cd1dc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/virginia/governor-urges-falwell-to-rethink-welcoming-students/291-b500ad78-b6c9-4216-91bf-7934f7702074">Governor urges Falwell to rethink welcoming students</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/article/weather/forecast/weather-forecast-hampton-roads-north-carolina-13-news-now/291-624e64cd-4be5-4769-bad4-c5ad49f90954" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weather-extras" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Weather Extras</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/new-routine-for-kids-during-pandemic/607-52a3c870-e6d3-4295-9803-456fe21558ea" aria-label="Read New routine for kids during pandemic">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13newsnow.com/assets/ACCUWEATHER/images/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/ACCUWEATHER/images/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/ACCUWEATHER/images/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8_16x9.jpg 16w, https://media.13newsnow.com/assets/ACCUWEATHER/images/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8_140x79.jpg 140w, https://media.13newsnow.com/assets/ACCUWEATHER/images/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8_360x203.jpg 360w, https://media.13newsnow.com/assets/ACCUWEATHER/images/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8_540x304.jpg 540w, https://media.13newsnow.com/assets/ACCUWEATHER/images/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8_750x422.jpg 750w, https://media.13newsnow.com/assets/ACCUWEATHER/images/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8_1140x641.jpg 1140w, https://media.13newsnow.com/assets/ACCUWEATHER/images/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8/34289ea7-cae9-4084-a0ac-a2aa53cd7cc8_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/new-routine-for-kids-during-pandemic/607-52a3c870-e6d3-4295-9803-456fe21558ea">New routine for kids during pandemic</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/forecast-winds-shift-temperatures-jump/291-624e64cd-4be5-4769-bad4-c5ad49f90954" aria-label="Read FORECAST: Winds Shift; Temperatures Jump!">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/b55abcf8-2d3e-432a-926f-3a6801dc7bab/b55abcf8-2d3e-432a-926f-3a6801dc7bab_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/b55abcf8-2d3e-432a-926f-3a6801dc7bab/b55abcf8-2d3e-432a-926f-3a6801dc7bab_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/b55abcf8-2d3e-432a-926f-3a6801dc7bab/b55abcf8-2d3e-432a-926f-3a6801dc7bab_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/b55abcf8-2d3e-432a-926f-3a6801dc7bab/b55abcf8-2d3e-432a-926f-3a6801dc7bab_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/b55abcf8-2d3e-432a-926f-3a6801dc7bab/b55abcf8-2d3e-432a-926f-3a6801dc7bab_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/b55abcf8-2d3e-432a-926f-3a6801dc7bab/b55abcf8-2d3e-432a-926f-3a6801dc7bab_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/b55abcf8-2d3e-432a-926f-3a6801dc7bab/b55abcf8-2d3e-432a-926f-3a6801dc7bab_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/b55abcf8-2d3e-432a-926f-3a6801dc7bab/b55abcf8-2d3e-432a-926f-3a6801dc7bab_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/b55abcf8-2d3e-432a-926f-3a6801dc7bab/b55abcf8-2d3e-432a-926f-3a6801dc7bab_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/forecast-winds-shift-temperatures-jump/291-624e64cd-4be5-4769-bad4-c5ad49f90954">FORECAST: Winds Shift; Temperatures Jump!</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">High School</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">VA and NC College</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/wm-thankful-a-scheduling-conflict-turned-into-getting-spring-football-in/291-40ca7f68-09f2-41cb-a0bf-0a76f50645a9" aria-label="Read W&amp;M thankful a scheduling conflict turned into getting spring football in">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/5c4175d1-c937-4336-ba81-5b109b6235b7/5c4175d1-c937-4336-ba81-5b109b6235b7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/5c4175d1-c937-4336-ba81-5b109b6235b7/5c4175d1-c937-4336-ba81-5b109b6235b7_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/5c4175d1-c937-4336-ba81-5b109b6235b7/5c4175d1-c937-4336-ba81-5b109b6235b7_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/5c4175d1-c937-4336-ba81-5b109b6235b7/5c4175d1-c937-4336-ba81-5b109b6235b7_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/5c4175d1-c937-4336-ba81-5b109b6235b7/5c4175d1-c937-4336-ba81-5b109b6235b7_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/5c4175d1-c937-4336-ba81-5b109b6235b7/5c4175d1-c937-4336-ba81-5b109b6235b7_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/5c4175d1-c937-4336-ba81-5b109b6235b7/5c4175d1-c937-4336-ba81-5b109b6235b7_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/5c4175d1-c937-4336-ba81-5b109b6235b7/5c4175d1-c937-4336-ba81-5b109b6235b7_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/5c4175d1-c937-4336-ba81-5b109b6235b7/5c4175d1-c937-4336-ba81-5b109b6235b7_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/wm-thankful-a-scheduling-conflict-turned-into-getting-spring-football-in/291-40ca7f68-09f2-41cb-a0bf-0a76f50645a9">W&amp;M thankful a scheduling conflict turned into getting spring football in</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/local-schools-wait-continues-as-vhsl-pushes-final-decision-to-play-to-may/291-aa44a578-95c9-4557-babe-5ada8a5c7e84" aria-label="Read Local schools wait continues as VHSL pushes final decision to play to May">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6/e44f1a3f-6c16-4b56-b960-52c6b9bc8bc6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/local-schools-wait-continues-as-vhsl-pushes-final-decision-to-play-to-may/291-aa44a578-95c9-4557-babe-5ada8a5c7e84">Local schools wait continues as VHSL pushes final decision to play to May</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Advertise with Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://events.13newsnow.com/" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Event Calendar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WVEC" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906" aria-label="Read Virginia Beach ABC employee tests positive for COVID-19">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">Virginia Beach ABC employee tests positive for COVID-19</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/coronavirus-live-updates-us-leads-world-in-confirmed-cases/291-56fb2e20-88a1-44de-becc-a6ba86be318f" aria-label="Read Coronavirus live updates: US leads world in confirmed cases">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13newsnow.com/assets/CCT/images/4eb4d5c9-2d78-40f4-9373-9a24988710e3/4eb4d5c9-2d78-40f4-9373-9a24988710e3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/CCT/images/4eb4d5c9-2d78-40f4-9373-9a24988710e3/4eb4d5c9-2d78-40f4-9373-9a24988710e3_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/CCT/images/4eb4d5c9-2d78-40f4-9373-9a24988710e3/4eb4d5c9-2d78-40f4-9373-9a24988710e3_16x9.jpg 16w, https://media.13newsnow.com/assets/CCT/images/4eb4d5c9-2d78-40f4-9373-9a24988710e3/4eb4d5c9-2d78-40f4-9373-9a24988710e3_140x79.jpg 140w, https://media.13newsnow.com/assets/CCT/images/4eb4d5c9-2d78-40f4-9373-9a24988710e3/4eb4d5c9-2d78-40f4-9373-9a24988710e3_360x203.jpg 360w, https://media.13newsnow.com/assets/CCT/images/4eb4d5c9-2d78-40f4-9373-9a24988710e3/4eb4d5c9-2d78-40f4-9373-9a24988710e3_540x304.jpg 540w, https://media.13newsnow.com/assets/CCT/images/4eb4d5c9-2d78-40f4-9373-9a24988710e3/4eb4d5c9-2d78-40f4-9373-9a24988710e3_750x422.jpg 750w, https://media.13newsnow.com/assets/CCT/images/4eb4d5c9-2d78-40f4-9373-9a24988710e3/4eb4d5c9-2d78-40f4-9373-9a24988710e3_1140x641.jpg 1140w, https://media.13newsnow.com/assets/CCT/images/4eb4d5c9-2d78-40f4-9373-9a24988710e3/4eb4d5c9-2d78-40f4-9373-9a24988710e3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/coronavirus-live-updates-us-leads-world-in-confirmed-cases/291-56fb2e20-88a1-44de-becc-a6ba86be318f">Coronavirus live updates: US leads world in confirmed cases</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 13newsnow.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/masthead_sponsor/news/local/mycity/virginia-beach"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-url="http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Norfolk, VA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">53&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Norfolk, VA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coastal-connections">Coastal Connections</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/makingyourmark">Making a Mark</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sitwfest">Something in the Water</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/connect-segments">CONNECT Segments</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sweepstakes">Sweepstakes</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            <div class="page__dock"></div>
        </div>
        <main class="page__main" id="main">
                            <div class="page__breaking-news-alerts">
                </div>
                        <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Norfolk&#x27;s Leading Local News: Weather, Traffic, Sports and more | Norfolk, Virginia | 13NEWSNOW.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="cf2b7d99-d478-4067-b780-4586f0f33906"
         data-title="Virginia Beach ABC employee tests positive for COVID-19"
         data-abstract="The employee last went to work on March 14 and did not return after feeling sick."
         data-section="news"
         data-subsection="local"
         data-topic="mycity"
         data-subtopic="virginia-beach"
         data-url="www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906"
         data-gpt-network-code="32805352"
         data-categories="virginia-beach, local, news, coronavirus, home, mycity"
         data-author="13News Now Staff"
         data-keywords="[&#xD;&#xA;  &quot;virginia-beach&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;home&quot;,&#xD;&#xA;  &quot;mycity&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="Christopher Collette">
    <a class="article__category" href="/section/virginia-beach">virginia-beach</a>
    <h1 class="article__headline">Virginia Beach ABC employee tests positive for COVID-19</h1>
    <div class="article__summary">The employee last went to work on March 14 and did not return after feeling sick.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_750x422.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_750x422.jpg" srcset="https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/474b5bcb-3d7d-4900-955e-ed5cb93de3dd/474b5bcb-3d7d-4900-955e-ed5cb93de3dd_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Getty Images/iStockphoto</div>
                    <div class="photo__caption">World coronavirus covid-19 pandemic 2019 2020</div>
    </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> 13News Now Staff
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 9:25 PM EDT March 26, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 9:25 PM EDT March 26, 2020
            </div>
    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>VIRGINIA BEACH, Va. — An employee at a Virginia Beach ABC store has tested positive for the coronavirus, the Virginia Alcoholic Beverage Control Authority confirms.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The employee worked at the ABC store located at 3333 Virginia Beach Boulevard and last went to work on March 14. The employee felt sick afterward and has not reported back to work ever since.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_mid1/news/local/mycity/virginia-beach"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-url="http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>The employee notified management of the positive diagnosis and is currently in isolation. The store has been closed until further notice and will undergo a deep cleaning and sanitation.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Virginia ABC said it will continue to work with the remaining employees at this store and follow guidance from the Virginia Department of Health on what precautions should be taken.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><a href="https://twitter.com/virginiaabc/status/1243333498460667904?ref_src=embedly"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.google.com%2Fmaps%2Fembed%2Fv1%2Fplace%3Fcenter%3D36.8410101%252C-76.0886638%26key%3DAIzaSyD9HrlRuI1Ani0-MTZ7pvzxwxi4pgW0BCY%26zoom%3D17%26q%3DVirginia%2BABC&display_name=Google+Maps&url=https%3A%2F%2Fwww.google.com%2Fmaps%2Fplace%2FVirginia%2BABC%2F%4036.8410101%2C-76.0886638%2C17z%2Fdata%3D%214m5%213m4%211s0x89ba953521a9f2e5%3A0x62418e964ccc9414%218m2%213d36.8404022%214d-76.0868749%3Fshorturl%3D1&image=https%3A%2F%2Flh5.googleusercontent.com%2Fp%2FAF1QipMwc81ItRBJMdCvG278r5JRJ9Mh6_K47AFapvwb%3Dw256-h256-k-no-p&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=google" width="548" height="411" scrolling="no" title="Google Maps embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/covid-19-live-updates-first-coronavirus-case-in-southampton-county-festevents-postponements/291-323241e1-1276-46f6-a65e-f65028dad4df">COVID-19 Live Updates: First coronavirus case in Southampton County; Festevents postponements</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/spouse-of-fort-eustis-soldier-dies-from-covid-19-complications/291-74601e00-0bd9-41e2-bcb1-17bdc3c874b0">Spouse of Fort Eustis soldier dies from COVID-19 complications</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://interactive.13newsnow.com/iframes/covid-va-031220.html' width='100%' height='800' frameborder='0' style='border:0px;' ></iframe>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Virginia Beach ABC employee tests positive for COVID-19",
  "datePublished": "9:25 PM EDT March 26, 2020",
  "dateModified": "9:25 PM EDT March 26, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906"
  },
  "author": {
    "@type": "Person",
    "name": "13News Now Staff"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WVEC",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.13newsnow.com/assets/shared-images/amp-logos/wvec.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.13newsnow.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_atf/news/local/mycity/virginia-beach"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-url="http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_atf/news/local/mycity/virginia-beach&amp;sz=300x250|300x600&amp;c=103" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_flex_btf/news/local/mycity/virginia-beach"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-url="http://www.13newsnow.com/article/news/local/mycity/virginia-beach/virginia-beach-abc-employee-tests-positive-for-covid-19/291-cf2b7d99-d478-4067-b780-4586f0f33906"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_flex_btf/news/local/mycity/virginia-beach&amp;sz=970x250|728x90|1140x286|1x1&amp;c=103" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
        <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WVEC-TV" src="/assets/shared-images/logos/wvec.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WVEC" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.13newsnow.com/pdfs/NorfolkVA_EEO_Public_File.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WVEC-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>        </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/exit_interstitial/news/local/mycity/virginia-beach"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-url=""
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WVEC" src="/assets/shared-images/logos/wvec.png" />
    </div>
    <h2 class="notifications__heading">WVEC would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wvec.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.2.19">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyAKrFZzV2z4s7diX7k9_ohfPD0dioUG9wU" data-project-id="wvec-news-app" data-sender-id="470873023935" data-app-id="1:470873023935:web:8c22d255c85f885b">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74208128-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74208128-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>