<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.0.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Beijing Olympics: Nina O&#x27;Brien has compound fracture after crash | 13newsnow.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_6.0.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.0.1.css"></noscript>

<link rel="preload" href="/common.min_6.0.1.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WVEC.png?ver=2.6.0.1" />
    <link rel="canonical" href="https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.13newsnow.com/amp/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0" />
        <meta itemprop="datePublished" content="10:50 PM EST February 7, 2022" />
        <meta itemprop="dateModified" content="10:58 PM EST February 7, 2022" />
        <meta itemprop="url" content="https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0">
        <meta property="og:title" content="US skier Nina O&#x27;Brien has compound leg fracture after hard crash">
        <meta property="og:description" content="The U.S. ski team says she will return to the U.S. for further evaluation and care.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.13newsnow.com/assets/CCT/images/ffceaf0a-cd83-4a8d-9370-81e30fd2f78e/ffceaf0a-cd83-4a8d-9370-81e30fd2f78e_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10:50 PM EST February 7, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="13newsnow,sports,olympics,cct-tracking,nation-world" />
        <meta name="twitter:title" content="US skier Nina O&#x27;Brien has compound leg fracture after hard crash">
        <meta name="twitter:image:src" content="https://media.13newsnow.com/assets/CCT/images/ffceaf0a-cd83-4a8d-9370-81e30fd2f78e/ffceaf0a-cd83-4a8d-9370-81e30fd2f78e_1140x641.jpg">
        <meta name="twitter:image" content="https://media.13newsnow.com/assets/CCT/images/ffceaf0a-cd83-4a8d-9370-81e30fd2f78e/ffceaf0a-cd83-4a8d-9370-81e30fd2f78e_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="13NewsNow">
        <meta name="twitter:description" content="The U.S. ski team says she will return to the U.S. for further evaluation and care.">
        <meta name="twitter:domain" content="www.13newsnow.com">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="13newsnow.com" />
            <meta name="description" content="The U.S. skier was taken to a hospital in Yanqing for &#x201C;an initial stabilization procedure&#x201D; and the team says she will return to the U.S. for further evaluation." />
            <meta property="fb:app_id" content="202186816999542" />
            <meta property="og:site_name" content="13newsnow.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10:50 PM EST February 7, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="08117f71-de65-485c-be19-9f67bf460b83"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="291" data-watson-keywords="US skier Nina O&#x27;Brien,U.S. ski team,American skier Nina O&#x2019;Brien,Monday&#x2019;s race,giant slalom" data-page-type="article" data-gpt-network-code="32805352/VA-Norfolk-WVEC-B3346_DesktopTablet" data-section="sports" data-subsection="olympics" data-topic="" data-subtopic="" data-content-type="article" data-category="sports" data-market="Norfolk, VA" data-subcategory="olympics" data-keywords="13NEWSNOW, WVEC, Norfolk, VA, news, local news, breaking news, traffic, weather, sports, events13NEWSNOW" data-document-title="Norfolk&#x27;s Leading Local News: Weather, Traffic, Sports and more | Norfolk, Virginia | 13NEWSNOW.com" data-ga-property-id="UA-74208128-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0" data-canonical-url="https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0" data-asset-id="e184cf0b-b068-4c0d-9bcd-55e2520c27e0" data-article-keywords="olympics,cct-tracking,nation-world,sports" data-content-title="US skier Nina O&#x27;Brien has compound leg fracture after hard crash" data-content-categories="olympics,cct-tracking,nation-world,sports" data-content-score="85" data-tracking-tags="" data-t1-publisher="vlick@tegna.com" data-call-letters="WVEC" data-article-byline="Val Lick, Associated Press, Travis Pittman" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="US skier Nina O&#x27;Brien has compound leg fracture after hard crash" data-video-name="US skier Nina O&#x27;Brien has compound leg fracture after hard crash" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="US skier Nina O&#x27;Brien has compound leg fracture after hard crash" data-cct-story="true" data-platform="desktop" data-full-environment="WVEC" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-148819153478622.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4043/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4044/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wvec.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n),el:n}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=eCfP55AiS/FiLwFx1sZW3CDSu92dzrB6igynhK1o5jVTYMDDnwyePw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="291"
         data-primarydomain="13newsnow.com"
         data-environment-base-url="https://www.13newsnow.com/"
         data-call-letters="WVEC"
         data-full-environment="WVEC"
         data-twitter-id="13NewsNow"
         data-fban="202186816999542"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="e184cf0b-b068-4c0d-9bcd-55e2520c27e0"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="VA-Norfolk-WVEC-B3346_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wvec-redesign-desktop/prod/utag"
         data-taboola-url="https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0"
         data-elvs-id=""
         data-elvs-stream-url=""
         data-is-elvs-disabled="true"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="471"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="485"data-tealium-id-oneplusx="614"data-tealium-id-simplifi="605"data-tealium-id-taboola="607"data-tealium-id-truanthem="442"data-tealium-id-visto="470"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_universal/sports/olympics"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="202186816999542"
        data-twitter-id="13NewsNow">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wvec.png" loading="eager" width="79" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/daybreak" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="13News Now Daybreak">
                                                                    <span class="header__subnav-label">13News Now Daybreak</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="13News Now Investigates">
                                                                    <span class="header__subnav-label">13News Now Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/military" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Military">
                                                                    <span class="header__subnav-label">Military</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="30ee7a00-5eb5-4b65-9940-1e56bd9280ad">
                            <tegna-variant uuid="805ca0d7-cd79-430b-a2e3-b7a25531cf30">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/community/memorial-grows-codi-bigsby-missing-hampton/291-c6de7da0-6131-448b-8bd0-09125be02f4e" aria-label="Read Memorial grows as community holds out hope for missing Codi Bigsby" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Memorial grows as community holds out hope for missing Codi Bigsby">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Memorial grows as community holds out hope for missing Codi Bigsby" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Memorial grows as community holds out hope for missing Codi Bigsby" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/community/memorial-grows-codi-bigsby-missing-hampton/291-c6de7da0-6131-448b-8bd0-09125be02f4e" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Memorial grows as community holds out hope for missing Codi Bigsby">Memorial grows as community holds out hope for missing Codi Bigsby</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="885c5364-d2f4-4c44-a556-eff0b2e74fcd">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/community/memorial-grows-codi-bigsby-missing-hampton/291-c6de7da0-6131-448b-8bd0-09125be02f4e" aria-label="Read Community holds out hope for missing Codi Bigsby" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Community holds out hope for missing Codi Bigsby">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Community holds out hope for missing Codi Bigsby" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Community holds out hope for missing Codi Bigsby" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/community/memorial-grows-codi-bigsby-missing-hampton/291-c6de7da0-6131-448b-8bd0-09125be02f4e" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Community holds out hope for missing Codi Bigsby">Community holds out hope for missing Codi Bigsby</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="d27dd9fc-b804-4e56-9fc7-2a6b7f4b058e">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/community/memorial-grows-codi-bigsby-missing-hampton/291-c6de7da0-6131-448b-8bd0-09125be02f4e" aria-label="Read &#x27;We are praying&#x27; | Memorial grows as community holds out hope for missing Codi Bigsby" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;We are praying&#x27; | Memorial grows as community holds out hope for missing Codi Bigsby">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'We are praying' | Memorial grows as community holds out hope for missing Codi Bigsby" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'We are praying' | Memorial grows as community holds out hope for missing Codi Bigsby" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/community/memorial-grows-codi-bigsby-missing-hampton/291-c6de7da0-6131-448b-8bd0-09125be02f4e" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;We are praying&#x27; | Memorial grows as community holds out hope for missing Codi Bigsby">&#x27;We are praying&#x27; | Memorial grows as community holds out hope for missing Codi Bigsby</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="62ebe689-e91b-4dc0-979c-f29a959ae312">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/community/memorial-grows-codi-bigsby-missing-hampton/291-c6de7da0-6131-448b-8bd0-09125be02f4e" aria-label="Read &#x27;We are praying&#x27; | Community holds out hope for missing Codi Bigsby" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;We are praying&#x27; | Community holds out hope for missing Codi Bigsby">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'We are praying' | Community holds out hope for missing Codi Bigsby" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'We are praying' | Community holds out hope for missing Codi Bigsby" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/fc621053-e984-4c33-8572-63ecf6a6f09f/fc621053-e984-4c33-8572-63ecf6a6f09f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/community/memorial-grows-codi-bigsby-missing-hampton/291-c6de7da0-6131-448b-8bd0-09125be02f4e" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;We are praying&#x27; | Community holds out hope for missing Codi Bigsby">&#x27;We are praying&#x27; | Community holds out hope for missing Codi Bigsby</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/black-history/historic-wwii-all-black-women-army-unit-one-step-closer-us-congressional-gold-medal/291-65d7256b-4e80-4432-b908-9abd14c4f4ba" aria-label="Read Historic WWII all-Black Women&#x27;s Army Unit with local ties one step closer to receiving U.S. Congressional gold medal" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Historic WWII all-Black Women&#x27;s Army Unit with local ties one step closer to receiving U.S. Congressional gold medal">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Historic WWII all-Black Women's Army Unit with local ties one step closer to receiving U.S. Congressional gold medal" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/aa370493-dc4b-4b1b-b834-4b8ed49ba34b/aa370493-dc4b-4b1b-b834-4b8ed49ba34b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Historic WWII all-Black Women's Army Unit with local ties one step closer to receiving U.S. Congressional gold medal" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/aa370493-dc4b-4b1b-b834-4b8ed49ba34b/aa370493-dc4b-4b1b-b834-4b8ed49ba34b_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/aa370493-dc4b-4b1b-b834-4b8ed49ba34b/aa370493-dc4b-4b1b-b834-4b8ed49ba34b_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/aa370493-dc4b-4b1b-b834-4b8ed49ba34b/aa370493-dc4b-4b1b-b834-4b8ed49ba34b_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/aa370493-dc4b-4b1b-b834-4b8ed49ba34b/aa370493-dc4b-4b1b-b834-4b8ed49ba34b_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/aa370493-dc4b-4b1b-b834-4b8ed49ba34b/aa370493-dc4b-4b1b-b834-4b8ed49ba34b_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/aa370493-dc4b-4b1b-b834-4b8ed49ba34b/aa370493-dc4b-4b1b-b834-4b8ed49ba34b_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/aa370493-dc4b-4b1b-b834-4b8ed49ba34b/aa370493-dc4b-4b1b-b834-4b8ed49ba34b_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/aa370493-dc4b-4b1b-b834-4b8ed49ba34b/aa370493-dc4b-4b1b-b834-4b8ed49ba34b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/black-history/historic-wwii-all-black-women-army-unit-one-step-closer-us-congressional-gold-medal/291-65d7256b-4e80-4432-b908-9abd14c4f4ba" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Historic WWII all-Black Women&#x27;s Army Unit with local ties one step closer to receiving U.S. Congressional gold medal">Historic WWII all-Black Women&#x27;s Army Unit with local ties one step closer to receiving U.S. Congressional gold medal</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/weather/forecast/weather-forecast-hampton-roads-north-carolina-13-news-now/291-624e64cd-4be5-4769-bad4-c5ad49f90954" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hurricane-center" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hurricane Center">
                                                                    <span class="header__subnav-label">Hurricane Center</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-extras" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Extras">
                                                                    <span class="header__subnav-label">Weather Extras</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.schoolclosings.org/Closings/SCLoginD.aspx?id=WVEC&amp;logo=" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Submit Delay/Closing">
                                                                    <span class="header__subnav-label">Submit Delay/Closing</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/weather-forecast-hampton-roads-north-carolina-13-news-now/291-624e64cd-4be5-4769-bad4-c5ad49f90954" aria-label="Read FORECAST: Rain tapering off, more sun and warmer weather later this week" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; FORECAST: Rain tapering off, more sun and warmer weather later this week">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="FORECAST: Rain tapering off, more sun and warmer weather later this week" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/137df2a8-5d37-476f-bdd3-ce4c6265c67b/137df2a8-5d37-476f-bdd3-ce4c6265c67b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="FORECAST: Rain tapering off, more sun and warmer weather later this week" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/137df2a8-5d37-476f-bdd3-ce4c6265c67b/137df2a8-5d37-476f-bdd3-ce4c6265c67b_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/137df2a8-5d37-476f-bdd3-ce4c6265c67b/137df2a8-5d37-476f-bdd3-ce4c6265c67b_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/137df2a8-5d37-476f-bdd3-ce4c6265c67b/137df2a8-5d37-476f-bdd3-ce4c6265c67b_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/137df2a8-5d37-476f-bdd3-ce4c6265c67b/137df2a8-5d37-476f-bdd3-ce4c6265c67b_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/137df2a8-5d37-476f-bdd3-ce4c6265c67b/137df2a8-5d37-476f-bdd3-ce4c6265c67b_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/137df2a8-5d37-476f-bdd3-ce4c6265c67b/137df2a8-5d37-476f-bdd3-ce4c6265c67b_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/137df2a8-5d37-476f-bdd3-ce4c6265c67b/137df2a8-5d37-476f-bdd3-ce4c6265c67b_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/137df2a8-5d37-476f-bdd3-ce4c6265c67b/137df2a8-5d37-476f-bdd3-ce4c6265c67b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/weather-forecast-hampton-roads-north-carolina-13-news-now/291-624e64cd-4be5-4769-bad4-c5ad49f90954" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; FORECAST: Rain tapering off, more sun and warmer weather later this week">FORECAST: Rain tapering off, more sun and warmer weather later this week</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/virginia/virginia-i-95-confirms-review-of-response-snowstorm-shutdown/65-6e7c0c21-18de-467a-8236-e37bb4b216c8" aria-label="Read VDOT confirms review of response to I-95 snowstorm shutdown" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; VDOT confirms review of response to I-95 snowstorm shutdown">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="VDOT confirms review of response to I-95 snowstorm shutdown" width="" height="" src="https://media.13newsnow.com/assets/WUSA/images/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="VDOT confirms review of response to I-95 snowstorm shutdown" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WUSA/images/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WUSA/images/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63_16x9.jpg 16w, https://media.13newsnow.com/assets/WUSA/images/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63_140x79.jpg 140w, https://media.13newsnow.com/assets/WUSA/images/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63_360x203.jpg 360w, https://media.13newsnow.com/assets/WUSA/images/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63_540x304.jpg 540w, https://media.13newsnow.com/assets/WUSA/images/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63_750x422.jpg 750w, https://media.13newsnow.com/assets/WUSA/images/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WUSA/images/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63/6ab479c9-5fa4-46e5-8f3a-7c4bfb7cdd63_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/virginia/virginia-i-95-confirms-review-of-response-snowstorm-shutdown/65-6e7c0c21-18de-467a-8236-e37bb4b216c8" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; VDOT confirms review of response to I-95 snowstorm shutdown">VDOT confirms review of response to I-95 snowstorm shutdown</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_false">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_stopped" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 13newsnow.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/masthead_sponsor/sports/olympics"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Norfolk, VA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">39&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-82_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_32x32.png" srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Norfolk, VA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/links-in-the-news/291-52779811">Links in the News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/back-to-school">Back to School</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hurricane-center">Hurricane Center</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contact-us">Contact Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/meet-the-team">Meet the Team</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/makingyourmark">Making a Mark</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/connect-segments">CONNECT Segments</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sweepstakes">Sweepstakes</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="e184cf0b-b068-4c0d-9bcd-55e2520c27e0"
         data-title="US skier Nina O&#x27;Brien has compound leg fracture after hard crash"
         data-seo-title="Beijing Olympics: Nina O&#x27;Brien has compound fracture after crash"
         data-abstract="The U.S. ski team says she will return to the U.S. for further evaluation and care."
         data-section="sports"
         data-subsection="olympics"
         data-topic=""
         data-subtopic=""
         data-url="www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0"
         data-gpt-network-code="32805352"
         data-categories="olympics,cct-tracking,nation-world,sports"
         data-author="Val Lick, Associated Press, Travis Pittman"
         data-keywords="olympics,cct-tracking,nation-world,sports"
         data-has-video="true"
         data-watson-keywords="US skier Nina O&#x27;Brien,U.S. ski team,American skier Nina O&#x2019;Brien,Monday&#x2019;s race,giant slalom"
         data-t1-publisher="vlick@tegna.com"
         data-is-cct="true"
         data-original-headline="US skier Nina O&#x27;Brien has compound leg fracture after hard crash"
         data-content-score="85"
         data-tracking-tags="">
        <a class="article__category" href="/section/olympics" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Olympics">Olympics</a>
        <h1 class="article__headline">US skier Nina O&#x27;Brien has compound leg fracture after hard crash</h1>
        <div class="article__summary">The U.S. ski team says she will return to the U.S. for further evaluation and care.</div>
            <div class="article__sponsor">
        <div data-module="ad" class="ad ad_position_article_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_sponsor/sports/olympics"
         data-sizes="[[510,52]]"
         data-delay="8"
         data-position="article_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="true"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 52px; min-width: 510px;">
        </div>
    </div>
            </div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WXIA/videos/fcc3f8fc-dea0-4491-9251-067021b6bff4/fcc3f8fc-dea0-4491-9251-067021b6bff4.m3u8"
             data-float="true"
             data-thumbnail="https://media.13newsnow.com/assets/WXIA/images/bd154a42-6fe4-40f8-b8b6-f0356e658e10/bd154a42-6fe4-40f8-b8b6-f0356e658e10_1920x1080.jpg"
             data-title="US skier Nina O&#x27;Brien involved in hard crash at Winter Olympics in Beijing"
             data-description="American alpine skier Nina O&#x27;Brien was involved in a hard crash at the end of her second run in the women&#x27;s giant slalom and was down for several minutes."
             data-site="85"
             data-id="fcc3f8fc-dea0-4491-9251-067021b6bff4"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.13newsnow.com/video/sports/olympics/us-skier-nina-obrien-involved-in-hard-crash-at-winter-olympics-in-beijing/85-fcc3f8fc-dea0-4491-9251-067021b6bff4"
             data-origin="upload"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic=""
             data-subtopic=""
             data-categories="olympics,sports"
             data-captions="https://video.tegna-media.com/assets/WXIA/videos/fcc3f8fc-dea0-4491-9251-067021b6bff4/fcc3f8fc-dea0-4491-9251-067021b6bff4_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="32"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="202186816999542"
             data-sharing-twitter-title="US%20skier%20Nina%20O&#x27;Brien%20involved%20in%20hard%20crash%20at%20Winter%20Olympics%20in%20Beijing"
             data-sharing-twitter-username="13NewsNow"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "US skier Nina O&#x27;Brien involved in hard crash at Winter Olympics in Beijing",
                    "description": "American alpine skier Nina O&#x27;Brien was involved in a hard crash at the end of her second run in the women&#x27;s giant slalom and was down for several minutes.",
                    "thumbnailUrl": "https://media.13newsnow.com/assets/WXIA/images/bd154a42-6fe4-40f8-b8b6-f0356e658e10/bd154a42-6fe4-40f8-b8b6-f0356e658e10_1920x1080.jpg",
                    "uploadDate": "2/7/2022 8:47:56 AM",
                    "duration": "32",
                    "contentUrl": "https://www.13newsnow.com/video/sports/olympics/us-skier-nina-obrien-involved-in-hard-crash-at-winter-olympics-in-beijing/85-fcc3f8fc-dea0-4491-9251-067021b6bff4",
                    "embedUrl": "https://media.13newsnow.com/embeds/video/85-fcc3f8fc-dea0-4491-9251-067021b6bff4/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Val Lick, Associated Press, Travis Pittman
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 10:50 PM EST February 7, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 10:58 PM EST February 7, 2022
                </div>
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=202186816999542&display=popup&href=https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0&redirect_uri=https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=US%20skier%20Nina%20O&#x27;Brien%20has%20compound%20leg%20fracture%20after%20hard%20crash&url=https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0&via=13NewsNow" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>BEIJING, China — The U.S. ski team says American skier Nina O’Brien has sustained a compound fracture of her left tibia and fibula after falling toward the end of the women’s giant slalom at the <a href="/Olympics" rel="noopener noreferrer" target="_blank">Beijing Games.</a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/sports/olympics/nina-obrien-alpine-skier-crash-giant-slalom/507-35f47482-8bdf-46cf-ad1c-573b91d4ea3f" rel="noopener noreferrer" target="_blank">Monday’s race had to be delayed</a> for about 15 minutes when O’Brien slid across the finish line at the end of her second run. She was screaming in pain after stumbling through the last gate as her skis crossed in front of her. For most U.S. viewers, the race happened in the early hours of Monday morning.&nbsp;</p>                    </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_mid1/sports/olympics"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>O’Brien was taken to a hospital in Yanqing for “an initial stabilization procedure” and the team says she will return to the U.S. for further evaluation and care.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Nina would like to express her gratitude to all of the people who assisted her so quickly in the finish area at the race, and especially to the doctors and nurses at the hospital who have taken such great care of her," a <a href="https://twitter.com/usskiteam/status/1490883494507003908/photo/1" rel="noopener noreferrer" target="_blank">statement from the ski team read</a>.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>O’Brien, who is 24 years old, had been sixth fastest after the opening run.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">EARLIER: <a class="cms__embed-related-story__link" href="/article/sports/olympics/nina-obrien-alpine-skier-crash-giant-slalom/507-35f47482-8bdf-46cf-ad1c-573b91d4ea3f">US skier Nina O'Brien involved in hard crash at Olympics on giant slalom course</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The crash came hours after another mishap for the U.S. alpine ski team. Top star <a href="/article/sports/olympics/mikaela-shiffrin-women-giant-slalom-beijing-olympics/507-3232514c-733f-4913-8e83-1bc130a79f6c" rel="noopener noreferrer" target="_blank">Mikaela Shiffrin</a>, the defending gold medalist in giant slalom, missed a gate early in her first run and slid off course. She was disqualified from the event.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>After O'Brien's crash, <a href="https://twitter.com/MikaelaShiffrin/status/1490658387717234693">Shiffrin tweeted&nbsp;</a>that they "are so heartbroken for Nina.. she showed so much heart and fire in her skiing today, and it all got shredded to pieces on the final turn."</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"The warrior that she is, she will get back stronger and speedier than ever, with the same upbeat and kind attitude that is trademark Nina. But tonight w'ere all just sad and crossing our fingers for the best news possible," <a href="https://twitter.com/MikaelaShiffrin/status/1490658387717234693/photo/2">Shiffrin wrote</a>.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Several skiers crashed or went off course in what was the first day of competition at the Olympics.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/olympics/kamila-valieva-olympics-quad-jump-figure-skating/507-b03a3553-28d7-417f-848f-fae895770dda">15-year-old figure skater just changed the sport forever at the Winter Olympics</a></strong></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/rW4uXh2HVkY?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.13newsnow.com/article/sports/olympics/eileen-gu-gold-medal-olympic-skiing-china/507-6a98c564-1ce0-4d05-997d-950b9ed48f23" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="American-born Eileen Gu wins Olympic gold medal for China">American-born Eileen Gu wins Olympic gold medal for China</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.13newsnow.com/article/sports/olympics/us-olympic-skater-vincent-zhou-covid/507-3e98bdd3-804a-44c3-a885-535c3efbe600" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="US skater Vincent Zhou unable to compete in men&#x27;s competition after positive COVID test">US skater Vincent Zhou unable to compete in men&#x27;s competition after positive COVID test</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.13newsnow.com/article/sports/olympics/max-parrot-red-gerard-snowboard-slopestyle/507-eee8f3e9-55a2-454f-bbdf-058756513afd" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Cancer survivor Max Parrot wins Olympic slopestyle gold, dethrones American Gerard">Cancer survivor Max Parrot wins Olympic slopestyle gold, dethrones American Gerard</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "US skier Nina O'Brien has compound leg fracture after hard crash",
  "datePublished": "10:50 PM EST February 7, 2022",
  "dateModified": "10:58 PM EST February 7, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.13newsnow.com/article/sports/olympics/us-skier-nina-obrien-fracture-olympics-crash/507-e184cf0b-b068-4c0d-9bcd-55e2520c27e0"
  },
  "author": {
    "@type": "Person",
    "name": "Val Lick"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WVEC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.13newsnow.com/assets/shared-images/amp-logos/wvec.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.13newsnow.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_atf/sports/olympics"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_atf/sports/olympics&amp;sz=300x250&amp;c=641" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/f9e34e71-6405-4d70-b2fe-28e4f0cd1b29/f9e34e71-6405-4d70-b2fe-28e4f0cd1b29.m3u8"
             data-float="false"
             data-thumbnail="https://media.13newsnow.com/assets/CCT/images/b014c181-961e-4372-a631-aee81f9a72c7/b014c181-961e-4372-a631-aee81f9a72c7_1920x1080.jpg"
             data-title="Beijing Preview, Feb. 7: Nathan Chen again; US vs. Canada hockey rivalry returns"
             data-description="Nathan Chen returns to the ice as one of the favorites in men&#x27;s figure skating. And the U.S. and Canada meet in a possible women&#x27;s hockey gold medal preview."
             data-site="507"
             data-id="f9e34e71-6405-4d70-b2fe-28e4f0cd1b29"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.13newsnow.com/video/sports/olympics/the-daily/preview/nathan-chen-us-canada-hockey-brittany-bowe-beijing-olympics/507-f9e34e71-6405-4d70-b2fe-28e4f0cd1b29"
             data-origin="video"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic="the-daily"
             data-subtopic="preview"
             data-categories="preview,olympics,nation-world,cct-tracking,sports,the-daily"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="true"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="202186816999542"
             data-sharing-twitter-title="Beijing%20Preview,%20Feb.%207:%20Nathan%20Chen%20again;%20US%20vs.%20Canada%20hockey%20rivalry%20returns"
             data-sharing-twitter-username="13NewsNow"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Beijing Preview, Feb. 7: Nathan Chen again; US vs. Canada hockey rivalry returns",
                    "description": "Nathan Chen returns to the ice as one of the favorites in men&#x27;s figure skating. And the U.S. and Canada meet in a possible women&#x27;s hockey gold medal preview.",
                    "thumbnailUrl": "https://media.13newsnow.com/assets/CCT/images/b014c181-961e-4372-a631-aee81f9a72c7/b014c181-961e-4372-a631-aee81f9a72c7_1920x1080.jpg",
                    "uploadDate": "2:28 AM EST February 7, 2022",
                    "duration": "",
                    "contentUrl": "https://www.13newsnow.com/video/sports/olympics/the-daily/preview/nathan-chen-us-canada-hockey-brittany-bowe-beijing-olympics/507-f9e34e71-6405-4d70-b2fe-28e4f0cd1b29",
                    "embedUrl": "https://media.13newsnow.com/embeds/video/507-f9e34e71-6405-4d70-b2fe-28e4f0cd1b29/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Beijing Preview, Feb. 7: Nathan Chen again; US vs. Canada hockey rivalry returns</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_flex_btf/sports/olympics"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_flex_btf/sports/olympics&amp;sz=970x250|728x90|1140x286|1x1&amp;c=642" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WVEC-TV" src="/assets/shared-images/logos/wvec.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.13newsnow.com/wvecjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.13newsnow.com/pdfs/NorfolkVA_EEO_Public_File.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WVEC-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/exit_interstitial/sports/olympics"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WVEC" src="/assets/shared-images/logos/wvec.png" />
    </div>
    <h2 class="notifications__heading">WVEC would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wvec.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&version=9.1.5"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.0.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const o={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:"https://amp.akamaized.net/players/9.0.13+premier/akamai/amp/core/libs/hls.min",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in o==!1&&(o[e]=`${e}_${r}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:o,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAKrFZzV2z4s7diX7k9_ohfPD0dioUG9wU" data-project-id="wvec-news-app" data-sender-id="470873023935" data-app-id="1:470873023935:web:8c22d255c85f885b">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
