<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.2.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>VERIFY: Are real estate &#x27;love letters&#x27; illegal? | 13newsnow.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_6.2.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.2.1.css"></noscript>

<link rel="preload" href="/common.min_6.2.1.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WVEC.png?ver=2.6.2.1" />
    <link rel="canonical" href="https://www.wcnc.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.13newsnow.com/amp/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910" />
        <meta itemprop="datePublished" content="5:22 AM EDT March 29, 2022" />
        <meta itemprop="dateModified" content="10:27 AM EDT March 29, 2022" />
        <meta itemprop="url" content="https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910">
        <meta property="og:title" content="VERIFY: Are real estate &#x27;love letters&#x27; illegal?">
        <meta property="og:description" content="The red hot housing market has some buyers taking extreme measures. A new tactic is a so-called &quot;love letter&quot; written to homeowners to curry favor.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.13newsnow.com/assets/WCNC/images/fb1035d9-42aa-4152-a59b-31db967ce41e/fb1035d9-42aa-4152-a59b-31db967ce41e_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:22 AM EDT March 29, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="13newsnow,news,verify,money,nation-world" />
        <meta name="twitter:title" content="VERIFY: Are real estate &#x27;love letters&#x27; illegal?">
        <meta name="twitter:image:src" content="https://media.13newsnow.com/assets/WCNC/images/fb1035d9-42aa-4152-a59b-31db967ce41e/fb1035d9-42aa-4152-a59b-31db967ce41e_1140x641.jpg">
        <meta name="twitter:image" content="https://media.13newsnow.com/assets/WCNC/images/fb1035d9-42aa-4152-a59b-31db967ce41e/fb1035d9-42aa-4152-a59b-31db967ce41e_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="13NewsNow">
        <meta name="twitter:description" content="Charlotte&#x27;s red hot housing market has some buyers taking extreme measures. A new tactic is a so-called &quot;love letter&quot; written to homeowners to curry favor.">
        <meta name="twitter:domain" content="www.13newsnow.com">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="13newsnow.com" />
            <meta name="description" content="Charlotte&#x27;s red hot housing market has homebuyers putting pen to paper (literally) to convince homeowners why they should get to buy their house." />
            <meta property="fb:app_id" content="202186816999542" />
            <meta property="og:site_name" content="13newsnow.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:22 AM EDT March 29, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="08117f71-de65-485c-be19-9f67bf460b83"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="291" data-watson-keywords="SOURCES David Hoffman,potential buyer,WCNC Charlotte,love letters,bidding war" data-page-type="article" data-gpt-network-code="32805352/VA-Norfolk-WVEC-B3346_DesktopTablet" data-section="news" data-subsection="verify" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Norfolk, VA" data-subcategory="verify" data-keywords="13NEWSNOW, WVEC, Norfolk, VA, news, local news, breaking news, traffic, weather, sports, events13NEWSNOW" data-document-title="Norfolk&#x27;s Leading Local News: Weather, Traffic, Sports and more | Norfolk, Virginia | 13NEWSNOW.com" data-ga-property-id="UA-74208128-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910" data-canonical-url="https://www.wcnc.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910" data-asset-id="c77d32aa-58ed-479a-b955-f266e51f3910" data-article-keywords="verify,news,money,nation-world" data-content-title="Homebuyers are turning to this new tactic to win contentious bidding wars" data-content-categories="verify,news,money,nation-world" data-content-score="100" data-tracking-tags="" data-t1-publisher="mtompkins@tegna.com" data-call-letters="WVEC" data-article-byline="Meghan Bragg" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Homebuyers are turning to this new tactic to win contentious bidding wars" data-video-name="Homebuyers are turning to this new tactic to win contentious bidding wars" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="No, it&#x27;s not illegal to write &#x27;love letters&#x27; to sellers. However, there are some things you need to avoid in the letter" data-cct-story="false" data-platform="desktop" data-full-environment="WVEC" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-148819153478622.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4043/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4044/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wvec.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n),el:n}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=eCfP55AiS/FiLwFx1sZW3CDSu92dzrB6igynhK1o5jVTYMDDnwyePw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="291"
         data-primarydomain="13newsnow.com"
         data-environment-base-url="https://www.13newsnow.com/"
         data-call-letters="WVEC"
         data-full-environment="WVEC"
         data-twitter-id="13NewsNow"
         data-fban="202186816999542"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="c77d32aa-58ed-479a-b955-f266e51f3910"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="VA-Norfolk-WVEC-B3346_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wvec-redesign-desktop/prod/utag"
         data-taboola-url="https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910"
         data-elvs-id=""
         data-elvs-stream-url=""
         data-is-elvs-disabled="true"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="471"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="485"data-tealium-id-oneplusx="614"data-tealium-id-simplifi="605"data-tealium-id-taboola="607"data-tealium-id-truanthem="442"data-tealium-id-visto="470"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_universal/news/verify"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="202186816999542"
        data-twitter-id="13NewsNow">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wvec.png" loading="eager" width="79" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/daybreak" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="13News Now Daybreak">
                                                                    <span class="header__subnav-label">13News Now Daybreak</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="13News Now Investigates">
                                                                    <span class="header__subnav-label">13News Now Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/military" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Military">
                                                                    <span class="header__subnav-label">Military</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="5a10031f-2bfb-48ae-aad3-a7fa9dbd9e2d">
                            <tegna-variant uuid="c8f919ca-8b47-41b6-bc51-e4fb4075524b">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/crime/13news-now-investigates-business-owners-downtown-norfolk-crime-survey/291-465c7552-8727-4d55-a9d5-44e3b45133c4" aria-label="Read 13News Now Investigates: Business owners sound off on downtown Norfolk crime in survey" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 13News Now Investigates: Business owners sound off on downtown Norfolk crime in survey">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="13News Now Investigates: Business owners sound off on downtown Norfolk crime in survey" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="13News Now Investigates: Business owners sound off on downtown Norfolk crime in survey" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/13news-now-investigates-business-owners-downtown-norfolk-crime-survey/291-465c7552-8727-4d55-a9d5-44e3b45133c4" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 13News Now Investigates: Business owners sound off on downtown Norfolk crime in survey">13News Now Investigates: Business owners sound off on downtown Norfolk crime in survey</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="d7a2c8ce-128d-40c0-9c9f-919fb18a4260">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/crime/13news-now-investigates-business-owners-downtown-norfolk-crime-survey/291-465c7552-8727-4d55-a9d5-44e3b45133c4" aria-label="Read 13News Now Investigates: In downtown Norfolk crime survey, most business owners say they want more police presence" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 13News Now Investigates: In downtown Norfolk crime survey, most business owners say they want more police presence">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="13News Now Investigates: In downtown Norfolk crime survey, most business owners say they want more police presence" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="13News Now Investigates: In downtown Norfolk crime survey, most business owners say they want more police presence" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/13news-now-investigates-business-owners-downtown-norfolk-crime-survey/291-465c7552-8727-4d55-a9d5-44e3b45133c4" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 13News Now Investigates: In downtown Norfolk crime survey, most business owners say they want more police presence">13News Now Investigates: In downtown Norfolk crime survey, most business owners say they want more police presence</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="fb7d34bc-0fc5-48fe-a801-df6a880b58b6">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/crime/13news-now-investigates-business-owners-downtown-norfolk-crime-survey/291-465c7552-8727-4d55-a9d5-44e3b45133c4" aria-label="Read 13News Now Investigates: In downtown Norfolk crime survey, most business owners wanted more police presence, surveillance cameras" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 13News Now Investigates: In downtown Norfolk crime survey, most business owners wanted more police presence, surveillance cameras">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="13News Now Investigates: In downtown Norfolk crime survey, most business owners wanted more police presence, surveillance cameras" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="13News Now Investigates: In downtown Norfolk crime survey, most business owners wanted more police presence, surveillance cameras" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/13news-now-investigates-business-owners-downtown-norfolk-crime-survey/291-465c7552-8727-4d55-a9d5-44e3b45133c4" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 13News Now Investigates: In downtown Norfolk crime survey, most business owners wanted more police presence, surveillance cameras">13News Now Investigates: In downtown Norfolk crime survey, most business owners wanted more police presence, surveillance cameras</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="f1923898-aa49-4cef-8360-252b3c96a0ac">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/crime/13news-now-investigates-business-owners-downtown-norfolk-crime-survey/291-465c7552-8727-4d55-a9d5-44e3b45133c4" aria-label="Read 13News Now Investigates: Business owners share preferred solutions in downtown Norfolk crime survey" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 13News Now Investigates: Business owners share preferred solutions in downtown Norfolk crime survey">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="13News Now Investigates: Business owners share preferred solutions in downtown Norfolk crime survey" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="13News Now Investigates: Business owners share preferred solutions in downtown Norfolk crime survey" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/f90d6c3b-8b94-4365-a420-d3ab777bccce/f90d6c3b-8b94-4365-a420-d3ab777bccce_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/13news-now-investigates-business-owners-downtown-norfolk-crime-survey/291-465c7552-8727-4d55-a9d5-44e3b45133c4" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 13News Now Investigates: Business owners share preferred solutions in downtown Norfolk crime survey">13News Now Investigates: Business owners share preferred solutions in downtown Norfolk crime survey</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/downing-d-mclean-found-dead-inside-norfolk-home/291-91aa172a-a656-4e6c-a81d-31d057ba7549" aria-label="Read Man found dead in Norfolk home; police investigate as homicide" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Man found dead in Norfolk home; police investigate as homicide">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Man found dead in Norfolk home; police investigate as homicide" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/12ecc8fb-3d34-4df6-951e-7d216bea96f7/12ecc8fb-3d34-4df6-951e-7d216bea96f7_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Man found dead in Norfolk home; police investigate as homicide" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/12ecc8fb-3d34-4df6-951e-7d216bea96f7/12ecc8fb-3d34-4df6-951e-7d216bea96f7_360x203.png" data-srcset="https://media.13newsnow.com/assets/WVEC/images/12ecc8fb-3d34-4df6-951e-7d216bea96f7/12ecc8fb-3d34-4df6-951e-7d216bea96f7_16x9.png 16w, https://media.13newsnow.com/assets/WVEC/images/12ecc8fb-3d34-4df6-951e-7d216bea96f7/12ecc8fb-3d34-4df6-951e-7d216bea96f7_140x79.png 140w, https://media.13newsnow.com/assets/WVEC/images/12ecc8fb-3d34-4df6-951e-7d216bea96f7/12ecc8fb-3d34-4df6-951e-7d216bea96f7_360x203.png 360w, https://media.13newsnow.com/assets/WVEC/images/12ecc8fb-3d34-4df6-951e-7d216bea96f7/12ecc8fb-3d34-4df6-951e-7d216bea96f7_540x304.png 540w, https://media.13newsnow.com/assets/WVEC/images/12ecc8fb-3d34-4df6-951e-7d216bea96f7/12ecc8fb-3d34-4df6-951e-7d216bea96f7_750x422.png 750w, https://media.13newsnow.com/assets/WVEC/images/12ecc8fb-3d34-4df6-951e-7d216bea96f7/12ecc8fb-3d34-4df6-951e-7d216bea96f7_1920x1080.png 1920w, https://media.13newsnow.com/assets/WVEC/images/12ecc8fb-3d34-4df6-951e-7d216bea96f7/12ecc8fb-3d34-4df6-951e-7d216bea96f7_1140x641.png 1140w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/downing-d-mclean-found-dead-inside-norfolk-home/291-91aa172a-a656-4e6c-a81d-31d057ba7549" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Man found dead in Norfolk home; police investigate as homicide">Man found dead in Norfolk home; police investigate as homicide</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/weather/forecast/weather-forecast-hampton-roads-north-carolina-13-news-now/291-624e64cd-4be5-4769-bad4-c5ad49f90954" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hurricane-center" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hurricane Center">
                                                                    <span class="header__subnav-label">Hurricane Center</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-extras" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Extras">
                                                                    <span class="header__subnav-label">Weather Extras</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.schoolclosings.org/Closings/SCLoginD.aspx?id=WVEC&amp;logo=" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Submit Delay/Closing">
                                                                    <span class="header__subnav-label">Submit Delay/Closing</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/weather-forecast-hampton-roads-north-carolina-13-news-now/291-624e64cd-4be5-4769-bad4-c5ad49f90954" aria-label="Read FORECAST: Another chilly day" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; FORECAST: Another chilly day">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="FORECAST: Another chilly day" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="FORECAST: Another chilly day" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/weather-forecast-hampton-roads-north-carolina-13-news-now/291-624e64cd-4be5-4769-bad4-c5ad49f90954" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; FORECAST: Another chilly day">FORECAST: Another chilly day</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/weather-forecast-13news-now-at-daybreak-march-29-2022/291-c16bb54a-5667-40fd-b2c8-d057aaf17d03" aria-label="Read Weather Forecast: 13News Now at Daybreak, March 29, 2022" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Weather Forecast: 13News Now at Daybreak, March 29, 2022">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Weather Forecast: 13News Now at Daybreak, March 29, 2022" width="" height="" src="https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Weather Forecast: 13News Now at Daybreak, March 29, 2022" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_360x203.jpg" data-srcset="https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_16x9.jpg 16w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_140x79.jpg 140w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_360x203.jpg 360w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_540x304.jpg 540w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_750x422.jpg 750w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_1140x641.jpg 1140w, https://media.13newsnow.com/assets/WVEC/images/3c43aa79-4304-4a06-a714-3e9ba14b6028/3c43aa79-4304-4a06-a714-3e9ba14b6028_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/weather-forecast-13news-now-at-daybreak-march-29-2022/291-c16bb54a-5667-40fd-b2c8-d057aaf17d03" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Weather Forecast: 13News Now at Daybreak, March 29, 2022">Weather Forecast: 13News Now at Daybreak, March 29, 2022</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_false">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_stopped" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 13newsnow.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/masthead_sponsor/news/verify"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Norfolk, VA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">35&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Norfolk, VA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/links-in-the-news/291-52779811">Links in the News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/back-to-school">Back to School</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hurricane-center">Hurricane Center</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contact-us">Contact Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/meet-the-team">Meet the Team</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/makingyourmark">Making a Mark</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/connect-segments">CONNECT Segments</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sweepstakes">Sweepstakes</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="c77d32aa-58ed-479a-b955-f266e51f3910"
         data-title="Homebuyers are turning to this new tactic to win contentious bidding wars"
         data-seo-title="VERIFY: Are real estate &#x27;love letters&#x27; illegal?"
         data-abstract="A new tactic is a so-called &quot;love letter&quot; written to homeowners to curry favor."
         data-section="news"
         data-subsection="verify"
         data-topic=""
         data-subtopic=""
         data-url="www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910"
         data-gpt-network-code="32805352"
         data-categories="verify,news,money,nation-world"
         data-author="Meghan Bragg"
         data-keywords="verify,news,money,nation-world"
         data-has-video="true"
         data-watson-keywords="SOURCES David Hoffman,potential buyer,WCNC Charlotte,love letters,bidding war"
         data-t1-publisher="mtompkins@tegna.com"
         data-is-cct="false"
         data-original-headline="No, it&#x27;s not illegal to write &#x27;love letters&#x27; to sellers. However, there are some things you need to avoid in the letter"
         data-content-score="100"
         data-tracking-tags="">
        <a class="article__category" href="/section/verify" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Verify">Verify</a>
        <h1 class="article__headline">Homebuyers are turning to this new tactic to win contentious bidding wars</h1>
        <div class="article__summary">A new tactic is a so-called "love letter" written to homeowners to curry favor.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WCNC/videos/55512f62-6903-4dcc-aa19-cf5306585ea2/55512f62-6903-4dcc-aa19-cf5306585ea2.m3u8"
             data-float="true"
             data-thumbnail="https://media.13newsnow.com/assets/WCNC/images/6ef90c9e-315f-4d8b-8400-62d8fd137e45/6ef90c9e-315f-4d8b-8400-62d8fd137e45_1920x1080.jpg"
             data-title="No, it&#x27;s not illegal to write &#x27;love letters&#x27; to sellers"
             data-description="It&#x27;s been a hot real estate market for more than a year now. People are doing everything they can to get into their dream home. Even writing so-called &quot;love letters&quot;"
             data-site="275"
             data-id="55512f62-6903-4dcc-aa19-cf5306585ea2"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.13newsnow.com/video/news/verify/no-its-not-illegal-to-write-love-letters-to-sellers/275-55512f62-6903-4dcc-aa19-cf5306585ea2"
             data-origin="clipping"
             data-section="news"
             data-subsection="verify"
             data-subcategory="verify"
             data-topic=""
             data-subtopic=""
             data-categories="verify,news"
             data-captions="https://video.tegna-media.com/assets/WCNC/videos/55512f62-6903-4dcc-aa19-cf5306585ea2/55512f62-6903-4dcc-aa19-cf5306585ea2_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="140"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="202186816999542"
             data-sharing-twitter-title="No,%20it&#x27;s%20not%20illegal%20to%20write%20&#x27;love%20letters&#x27;%20to%20sellers"
             data-sharing-twitter-username="13NewsNow"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "No, it&#x27;s not illegal to write &#x27;love letters&#x27; to sellers",
                    "description": "It&#x27;s been a hot real estate market for more than a year now. People are doing everything they can to get into their dream home. Even writing so-called &quot;love letters&quot;",
                    "thumbnailUrl": "https://media.13newsnow.com/assets/WCNC/images/6ef90c9e-315f-4d8b-8400-62d8fd137e45/6ef90c9e-315f-4d8b-8400-62d8fd137e45_1920x1080.jpg",
                    "uploadDate": "3/29/2022 6:53:10 AM",
                    "duration": "140",
                    "contentUrl": "https://www.13newsnow.com/video/news/verify/no-its-not-illegal-to-write-love-letters-to-sellers/275-55512f62-6903-4dcc-aa19-cf5306585ea2",
                    "embedUrl": "https://media.13newsnow.com/embeds/video/275-55512f62-6903-4dcc-aa19-cf5306585ea2/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Meghan Bragg
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 5:22 AM EDT March 29, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 10:27 AM EDT March 29, 2022
                </div>
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=202186816999542&display=popup&href=https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910&redirect_uri=https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=VERIFY:%20Are%20real%20estate%20&#x27;love%20letters&#x27;%20illegal?&url=https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910&via=13NewsNow" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>CHARLOTTE, N.C. — Charlotte has been a <a href="/article/money/buyer-fatigue-charlotte-north-carolina-housing-market-cooldown-real-estate/275-649e7963-6900-45b5-9a71-a1f5f9aa5598" rel="noopener noreferrer" target="_blank">hot real estate market</a> for over a year now, with <a href="/article/money/charlotte-housing-market-buyers-sellers-desperate-closing-deals/275-7c04c90b-08c5-4a62-a713-f2b735ad86a9" rel="noopener noreferrer" target="_blank">people doing everything they can</a> to get into their dream home.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Some are going so far as to write so-called "love letters" to convince current owners to sell their houses. Some people have wondered if it's legal to pour your heart out to a homeowner on why you deserve to buy their home.&nbsp;</p>                    </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_mid1/news/verify"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"><strong><em>WCNC Charlotte is always asking "where's the money?" If you need help, reach out to WCNC Charlotte by emailing&nbsp;</em></strong></span><strong><em><a href="mailto:money@wcnc.com" rel="noreferrer noopener" target="_blank"><span lang="EN-US">money@wcnc.com</span></a></em><span lang="EN-US"><em>.</em></span> <br></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>THE QUESTION</h2>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Is it illegal to write a "Love Letter" to a home seller in the Carolinas?&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>OUR SOURCES</h2>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="https://www.davidhoffmanrealty.com/" rel="noopener noreferrer" target="_blank">David Hoffman, President and CEO of David Hoffman Realty&nbsp;</a></li><li><a href="https://www.nar.realtor/window-to-the-law/video-best-practices-for-buyer-love-letters">The National Association of Realtors&nbsp;</a></li><li><a href="https://www.justice.gov/crt/fair-housing-act-1" rel="noopener noreferrer" target="_blank">The Fair Housing Act</a></li></ul>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>THE ANSWER</h2>                    </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge article-verify-claim__badge_checkmark_false" alt="This is false." src="/assets/shared-images/icons/verify/badge-false.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>No, it is not illegal to write a love letter to a home seller in the Carolinas. However, you need to be cautious about what you write in the letter and stick to speaking about the property itself.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/money/inflation-rising-prises-food-energy-consumer-price-index/275-af77e48b-457b-4ad0-86d1-bfe38571ed3c">How much more expensive are things in 2022 than they were in 2021?</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>WHAT WE FOUND</h2>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>North Carolina realtor David Hoffman said a love letter is basically what it sounds like. A potential buyer would write to the seller about how their family would enjoy the home and why they love it.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Once there is a bidding war, and there are multiple buyers for not many houses, buyers would say, 'OK, I want to show the seller why we stand out and tug at the heartstrings,'" Hoffman said.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/news/watch/stream-wcnc-charlotte-on-demand/275-e5449158-139a-44b9-a75d-5c7bce38f848" rel="noreferrer noopener" target="_blank"><span lang="EN-US">You can stream WCNC Charlotte on Roku and Amazon Fire TV, just download the free app.</span></a><span lang="EN-US"></span><br></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hoffman said these "love letters" themselves aren't illegal. However, you need to be careful what you write in them.&nbsp;</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.5%;"><iframe src="https://www.youtube.com/embed/videoseries?list=PL63Lm4ZCdVCAi6fp4Hcsn8vfX1XvOinVX" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"There are a lot of classes that are protected, like familial classes you know you can't talk about your son or daughter you can't talk about your husband or wife," Hoffman said. &nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/money/markets/real-estate/affordable-housing-crisis/charlotte-city-council-camping-ban-city-property-vote/275-f3e301e6-d01c-47c6-a9a7-edeb55104b62">Charlotte City Council postpones discussion on banning camping on city property</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"><em><strong>WCNC Charlotte is part of seven major media companies and other local institutions producing I Can’t Afford to Live Here, a collaborative reporting project focused on solutions to the affordable housing crisis in Charlotte. It is a project of the Charlotte Journalism Collaborative, which is supported by the Local Media Project, an initiative launched by the Solutions Journalism Network with support from the Knight Foundation to strengthen and reinvigorate local media ecosystems. See all of our reporting at&nbsp;</strong></em></span><strong><em><a href="http://charlottejournalism.org/" rel="noreferrer noopener" target="_blank"><span lang="EN-US">charlottejournalism.org</span></a><span lang="EN-US">.</span> <br></em></strong></p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_mid2/news/verify"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.nar.realtor/" rel="noopener noreferrer" target="_blank">The National Association of Realtors&nbsp;</a>warns members against utilizing love letters to help clients get their dream homes. That's because of those protected classes. The Fair Housing Act prevents anyone involved in leasing or selling homes from discriminating based on race, sex, disability, religion, and familial status.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"The buyer's agent could be disciplined or fined or their license suspended," Hoffman said.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That's the danger of these "love letters," they could convince a seller to give the letter writer a sweetheart deal based on shared experiences or values. Hoffman said your best bet is to speak about the property itself.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/appredirect%EF%BF%BDHYPERLINK%20%22https%3A//www." rel="noreferrer noopener" target="_blank"><span lang="EN-US">For the latest breaking news, weather and traffic alerts, download the WCNC Charlotte mobile app. &nbsp; &nbsp;</span></a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"><span lang="EN-US"><strong><em>Contact Meghan Bragg at&nbsp;</em></strong></span><em><strong><a href="mailto:mbragg@wcnc.com?subject=Contact%20Us" rel="noreferrer noopener" target="_blank"><span lang="EN-US">mbragg@wcnc.com</span></a><span lang="EN-US">&nbsp;and follow her on&nbsp;</span><a href="https://www.facebook.com/MeghanBraggTV" rel="noreferrer noopener" target="_blank"><span lang="EN-US">Facebook</span></a><span lang="EN-US">,&nbsp;</span><a href="https://twitter.com/MeghanBragg" rel="noreferrer noopener" target="_blank"><span lang="EN-US">Twitter</span></a><span lang="EN-US">&nbsp;and&nbsp;</span><a href="https://www.instagram.com/megbragg/" rel="noreferrer noopener" target="_blank"><span lang="EN-US">Instagram</span></a><span lang="EN-US">.</span></strong>&nbsp;</em></span></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://interactive.wusa9.com/verify/verify-wvec.html' width='100%' height='400' frameborder='0' style='border:0px;' ></iframe>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"><a href="/verify" rel="noreferrer noopener" target="_blank"><span lang="EN-US"><em>VERIFY</em></span></a><em><span lang="EN-US">&nbsp;is dedicated to helping the public distinguish between true and false information. The VERIFY team, with help from questions submitted by the audience, tracks the spread of stories or claims that need clarification or correction. Have something you want&nbsp;</span><a href="/verify" rel="noreferrer noopener" target="_blank"><span lang="EN-US">VERIFIED</span></a><span lang="EN-US">? Text us&nbsp;at&nbsp;704-329-3600</span><span lang="EN-US">&nbsp;</span><span lang="EN-US">or visit&nbsp;</span><a href="/verify" rel="noreferrer noopener" target="_blank"><span lang="EN-US">/verify</span></a><span lang="EN-US">.</span>&nbsp;</em></span></p>                    </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Homebuyers are turning to this new tactic to win contentious bidding wars",
  "datePublished": "5:22 AM EDT March 29, 2022",
  "dateModified": "10:27 AM EDT March 29, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.13newsnow.com/article/news/verify/love-letter-real-estate-buyers-carolinas-verify/275-c77d32aa-58ed-479a-b955-f266e51f3910"
  },
  "author": {
    "@type": "Person",
    "name": "Meghan Bragg"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WVEC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.13newsnow.com/assets/shared-images/amp-logos/wvec.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.13newsnow.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_atf/news/verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_atf/news/verify&amp;sz=300x250&amp;c=172" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/VERIFY/videos/e169c3ec-826e-4c3c-b5c3-b197f83b2bf4/e169c3ec-826e-4c3c-b5c3-b197f83b2bf4.m3u8"
             data-float="false"
             data-thumbnail="https://media.13newsnow.com/assets/VERIFY/images/dd15684a-688e-4777-a008-56319ba482f8/dd15684a-688e-4777-a008-56319ba482f8_1920x1080.jpg"
             data-title="Fact-checking if political ads are required to be factual in order to be aired on broadcast television"
             data-description="Political ads you see on TV aren&#x2019;t required to tell the truth, but there are some limitations."
             data-site="536"
             data-id="e169c3ec-826e-4c3c-b5c3-b197f83b2bf4"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.13newsnow.com/video/news/verify/fact-checking-if-political-ads-are-required-to-be-factual-in-order-to-be-aired-on-broadcast-television/536-e169c3ec-826e-4c3c-b5c3-b197f83b2bf4"
             data-origin="video"
             data-section="news"
             data-subsection="verify"
             data-subcategory="verify"
             data-topic=""
             data-subtopic=""
             data-categories="verify,local-verify,national-verify,news"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="202186816999542"
             data-sharing-twitter-title="Fact-checking%20if%20political%20ads%20are%20required%20to%20be%20factual%20in%20order%20to%20be%20aired%20on%20broadcast%20television"
             data-sharing-twitter-username="13NewsNow"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Fact-checking if political ads are required to be factual in order to be aired on broadcast television",
                    "description": "Political ads you see on TV aren&#x2019;t required to tell the truth, but there are some limitations.",
                    "thumbnailUrl": "https://media.13newsnow.com/assets/VERIFY/images/dd15684a-688e-4777-a008-56319ba482f8/dd15684a-688e-4777-a008-56319ba482f8_1920x1080.jpg",
                    "uploadDate": "10:25 AM EDT March 29, 2022",
                    "duration": "",
                    "contentUrl": "https://www.13newsnow.com/video/news/verify/fact-checking-if-political-ads-are-required-to-be-factual-in-order-to-be-aired-on-broadcast-television/536-e169c3ec-826e-4c3c-b5c3-b197f83b2bf4",
                    "embedUrl": "https://media.13newsnow.com/embeds/video/536-e169c3ec-826e-4c3c-b5c3-b197f83b2bf4/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Fact-checking if political ads are required to be factual in order to be aired on broadcast television</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_flex_btf/news/verify"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/article_flex_btf/news/verify&amp;sz=970x250|728x90|1140x286|1x1&amp;c=173" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WVEC-TV" src="/assets/shared-images/logos/wvec.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.13newsnow.com/wvecjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.13newsnow.com/pdfs/NorfolkVA_EEO_Public_File.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WVEC-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/VA-Norfolk-WVEC-B3346_DesktopTablet/exit_interstitial/news/verify"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WVEC" src="/assets/shared-images/logos/wvec.png" />
    </div>
    <h2 class="notifications__heading">WVEC would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wvec.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&version=9.1.5"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.2.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const o={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:"https://amp.akamaized.net/players/9.0.13+premier/akamai/amp/core/libs/hls.min",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in o==!1&&(o[e]=`${e}_${r}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:o,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAKrFZzV2z4s7diX7k9_ohfPD0dioUG9wU" data-project-id="wvec-news-app" data-sender-id="470873023935" data-app-id="1:470873023935:web:8c22d255c85f885b">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
